"DFÜ-Verbindung" startet immer wieder

Dieses Thema "DFÜ-Verbindung" startet immer wieder im Forum "Windows 95-2000" wurde erstellt von lbmode, 14. Sep. 2003.

Thema: "DFÜ-Verbindung" startet immer wieder Seit ich bei Microsoft das letzte Update von WIN 98 durchführte habe ich ein Problem beim Neustart von WINDOS 98....

  1. Seit ich bei Microsoft das letzte Update von WIN 98 durchführte habe ich ein Problem beim Neustart von WINDOS 98.

    Es erscheint spontan das Fenster DFÜ-Verbindung und es läßt sich nicht weg-klicken.

    Unter Autostart habe ich nichts eingetragen.

    Wo könnte ich diesen Effekt suchen und abstellen?
     
  2. hi,

    schau mal, was du schonmal im autostart hast.
    - autostart-ordner im startmenü
    - unter start-ausführen , msconfig eingeben und den reiter autostart checken
    - in der registry den schlüssel run checken

    wenn da nichts auffälliges zu sehen ist, überlegen, ob ein bekanntes programm ein update fahren möchte...
    ansonsten, im internetexplorer unter extras-internetoptionen den reiter verbindungen checken und da mal ein paar einstellungen probieren.

    wenn hier die lösung nicht dabei ist, einfach nochmal mehr details posten...

    gruss howie
     
  3. Danke HOWIE für die raschen Hinweise.

    - der Ordner Autostart ist leer
    - unter msconfig finde ich unter dem Reiter autostart wohl etwa 16 Eintragungen.
    So z.B. SysTray.exe, loadqm.exe, hpfsched, usw

    Unter Systemkonfigurationsprogramm habe ich das Häkchen bei Objekte in der Autostart-Gruppe weggemacht. Jetzt sind alle 16 Eintragungen ohne Häkchen. Ich weiß nicht, was das bewirkt.
     
  4. hi,

    wenn du alle 16 autostart-einträge deaktiviert hast, dann das system neu startest und dfü-verbindung jetzt nicht mehr gestartet wird, kannst du davon ausgehen, das irgendein proggramm gleich beim sysemstart mitgeladen wird, welches eine dfü-verbindung herstellen möchte.

    schick mir mal die ganze autostartliste, dann kann ich dir sagen, was auf jeden fall geladen werden sollte, und was du mal überprüfen solltest.

    vielleicht hast du dir ja was unschönes eingefangen, was unerlaubt eine internetverbindung herstellen möchte.

    gruss howie
     
  5. Danke!

    Ich schick Dir mal die ganze Liste direkt per e-mail.
    Schön, wenn Du mir die markierst, die unbedingt gebraucht werden.
     
  6. SysTray.exe ist für das Energieschema (Energieoptionen) zuständig
    loadqm.exe gehört zum MSN-Messenger (Auto-Updater)
    hpfsched wird zu deinem Drucker HP-Deskjet gehören

    http://www.frankn.com/html/systray_exe.php

    mach doch mal einen Screenshot vom Autostart

    pan_fee
     
  7. 1. windows\bellezze.exe = sehr suspekt, finde nur was auf italienisch (Dialer?) :eek:

    2. windows\scanregw.exe = Die tägliche Registry-Sicherung

    3. windows\taskmon.exe = Taskmonitor (zum defragmentieren)
    http://www.frankn.com/html/taskmon_exe.php

    4. SysTray.exe = Windows-Power-Management (wie oben schon beschrieben)

    5. Rundll32 powerprof.dll = Stromsparfunktionen (Power-Managment-Profile)

    6. Atiptaxx.exe = für das ATI-Symbol in der Taskleiste (ATI GraKa)

    7. ...\regshave.exe = USB-Treiber Finepix Digitalkamera

    8. loadqm.exe = MSN Messenger Service (wie oben schon beschrieben)

    9. ...\symantecShared\ccApp.exe = Symantec Norton

    10. ...\symantecShared\ccRegVfy.exe = Symantec Norton

    11. ...\symantecShared\ccEvtMgr.exe = Symantec Norton

    12. mstask.exe = Task-Scheduler (Taskplaner-Engine)

    13. ati2evxx.exe = gehört auch zu deiner Grafikkarte

    14. hpfsched = Drucker HP-Deskjet (wie oben beschrieben)

    Punkt 1 ist also sehr seltsam :eek: nimm das mal raus

    pan_fee
     
  8. Danke für die bisherige Hilfe und Ratschläge!

    Ich habe nun gefunden, daß ich alle Häkchen herausnehmen muß, die mit Symantec zu tun haben. Nur dann tritt der lästige Effekt nicht mehr auf.
    Allerdings läuft dann Norton Antivirus nicht automatisch und prüft damit den e-mail-Empfang nicht.

    Hilft da nur: Norton AntiVirus löschen und neu installieren? Leider müßte ich dann alle Updates dieses Jahres noch mal machen. Oder gibt es eine andere Lösung?
     
  9. Lass mal dein Virenprogramm im Autostart.

    Schau lieber im Programm unter den Einstellungen nach, und ändere die Updatefunktion.
     
  10. Norton Antivirus habe ich wieder neu eingerichtet. Jetzt ist der störende Effekt vorbei.

    Ich werde beim nächsten Update Norton abschalten, damit das nicht wieder passiert.

    Vielen Dank für die Hilfe, besonders an PCDpan und Howie! :)
     
Die Seite wird geladen...

"DFÜ-Verbindung" startet immer wieder - Ähnliche Themen

Forum Datum
Windows Vista DFÜ-Verbindung Windows XP Forum 18. Jan. 2010
Umts-Dfü-Verbindung -keine Datenübertragung trotz vorhandener Internetverbindung Windows XP Forum 12. Dez. 2008
TCP/IP CP unbekannter Fehler 2 DFÜ-Verbindungsaufbau Windows XP Forum 12. Nov. 2008
IE - keine DFÜ-Verbindung Web-Browser 21. Nov. 2007
Netzwerk- und DFÜ-Verbindungen exportieren? Windows 95-2000 7. Dez. 2006