dfü-zugriff kann nicht auf "immer standardverb. wählen" gestellt werden

Dieses Thema dfü-zugriff kann nicht auf "immer standardverb. wählen" gestellt werden im Forum "Windows XP Forum" wurde erstellt von jan2, 31. Aug. 2007.

Thema: dfü-zugriff kann nicht auf "immer standardverb. wählen" gestellt werden hi ! auf unserem vereinrechner (win2k / sp4 / modem / freenet / hauptbenutzer) haben wir seit längerem keinen...

  1. hi !

    auf unserem vereinrechner (win2k / sp4 / modem / freenet / hauptbenutzer) haben wir seit längerem keinen richtigen zugriff auf das internet.

    nach einigem rumprobieren haben wir mal auf immer standardverb. wählen umgestellt und dann hat es funktioniert. allerdings wurden die seiten nach ca. 45 min. wieder getrennt und wie sich herausstellte war der dfü-zugriff dann auf nur wählen, wenn keine netzwerkverbindung besteht. gestellt.

    ein versuch wieder auf immer standardverb. wählen zu stellen ist daran gescheitert, dass die einstellung immer wieder auf die mittlere option immer standardverb. wählen zurück gesprungen ist ! auch der versuch auf die daneben befindliche schaltfläche standard zu klicken ist daran gescheitert, dass diese immer ausgegraut ist.

    mit ausnahme der rechteeinschränkung als hauptbenutzer wurde keine mir bekannten veränderungen am system vorgenommen !!! und funktioniert hat das ganze schon einmal !!

    hat einer von euch eine idee ???

    gruß Jan :)
     
  2. Berechtigung für den Schlüssel InternetSettings übernehmen unter
    HKEY_USERS\.Default\Software\Microsoft\Windows\CurrentVersion\InternetSettings
    und
    HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Internet Settings
    Im Unterschlüssel Internet Settings den Eintrag EnableAutoDial auf 1 setzen oder über DWORD neu anlegen. ([sub]Der Eintrag 01 entspricht der Einstellung in den Internetoptionen - Verbindungen - Immer Standardverbindung wählen.[/sub])

    Berechtigung für den Schlüssel deines [Providers] übernehmen unter
    HKEY_CURRENT_USERS\RemoteAccess\Profile\[Dein_Providername]
    Im Unterschlüssel [Dein_Providername] den Eintrag Autoconnect auf 0 setzen, falls vorhanden.

    Ob's klappt weiß ich nicht, ein Versuch ist es auf jeden Fall wert.

    pan_fee
     
Die Seite wird geladen...

dfü-zugriff kann nicht auf "immer standardverb. wählen" gestellt werden - Ähnliche Themen

Forum Datum
Audio Interface wird nicht als Sound input erkannt Windows 10 Forum 12. Nov. 2016
Externe SATA-Platte wird nicht richtig erkannt Windows 10 Forum 26. Okt. 2016
nach eine Komplette Hardware-Wechsel kann ich meine Win 10Pro Lizenz wider aktivieren? Windows 10 Forum 20. Okt. 2016
Zweiter Bildschirm wird nur noch teilweise erkannt! Windows 10 Forum 15. Okt. 2016
warum kann ich robocopy nicht starten Windows 7 Forum 29. Aug. 2016