die Internetsicherheiseinstellungen verhindern das Dateien starten

Dieses Thema die Internetsicherheiseinstellungen verhindern das Dateien starten im Forum "Windows 7 Forum" wurde erstellt von ItsAllMagic, 15. Nov. 2010.

Thema: die Internetsicherheiseinstellungen verhindern das Dateien starten Hallo @All, ich hoffe Ihr könnte mir helfen. Ich kann momentan einige Dateien und Programme nicht mehr starten, es...

  1. Hallo @All, ich hoffe Ihr könnte mir helfen.

    Ich kann momentan einige Dateien und Programme nicht mehr starten, es kommt dann der Fehler:
    "Durch die Internetsicherheitseinstellungen wurde verhindert, dass eine oder mehrere Dateien geöffnet wurden."

    Ich hab schon einiges probiert. Manche Dateien kann ich mit Adminrechten zum starten bringen, aber manche funktionieren gar nicht mehr. Diesen Zustand hab ich so seit ~ 2 Wochen...
    Ich hab auch schon den Tipp befolgt in der Registry zu schauen nach der Exe-Verknüfpung, aber da war bei mir alles normal. Ich hab mit Hijack mein System gescannt, aber auch nichts schlimmes gefunden. Beim Internetexplorer die Internetsicherheitsstufen hab ich auch schon probiert umzustellen, aber bringt auch nichts....so langsam weiß ich aber nicht mehr was ich noch tun soll. es nervt einfach nur, nur noch die Hälfte aller Programm benutzen zu kommen.

    Danke schon mal!
     
  2. Hallo das Problem wird durch die AES Einstellungen ausgelöst. Öffne mal die Internet Sicherheitseinstellungen im Windows Security
    Center und stell die Sicherheitsstufe für das lokale Netzwerk auf
    Niedrig und ändere über Erweitert folgende Einstellung:

    Installation von Desktopobjekten



    Internetzone: Deaktivieren oder Eingabeaufforderung

    Vertrauenswürdige Sites: Aktivieren oder Eingabeaufforderung

    Eingeschränkte Sites: Deaktivieren



    "Desktopobjekte" sind nicht nur Dateien und Programme, die auf dem
    Desktop abgelegt werden, sondern auch Links zu Programmen im Startmenü.
    Das Szenario, daß eine Webseite ein Programm ins Startmenü installiert,
    das beim nächsten Systemstart die Festplatte formatiert, ist bisher wohl
    noch nicht vorgekommen, aber dennoch möglich. Andererseits ist mir
    keine Seite bekannt, die diese Option zu etwas wirklich sinnvollem
    nutzt. Für die Internetzone ist daher "Deaktivieren" noch eher geeignet
    als "Eingabeaufforderung".

    Dieses Problem gibt es schon seit Ie5 und Ie7 http://www.wintotal.de/tipparchiv/?id=1024

    Ansonsten was für ein Antivirus Programm hast du den? das mal ( zu Testzwecken) Deaktivieren und schauen ob es daran liegt.


    Gruß Rossy
     
  3. Danke erstmal für die Antwort.

    Also durch die AES Einstellungen kann ich nichts verbessern. Das mit den Desktopobjekten ist schon aktiviert gewesen...
    ich versteh halt nicht wieso so ein Problem einfach aus dem nichts entsteht und nicht wieder verschwindet ;)

    als Antivir hab ich Norton Internet Security. Ich glaub daran liegt es auch nicht.

    Hmmm gibt es noch mehr Ideen was ich probieren könnte? Neuformatieren wollte ich nämlich eigentlich nicht...
     
Die Seite wird geladen...

die Internetsicherheiseinstellungen verhindern das Dateien starten - Ähnliche Themen

Forum Datum
Datei überschreiben verhindern Software: Empfehlungen, Gesuche & Problemlösungen 16. Okt. 2014
Unbekanntes Konto - wie verhindern? Windows 8 Forum 15. Dez. 2013
Wie kann ich verhindern, dass ein USB-Gerät unter "Hardware sicher entfernen" erscheint? Hardware 10. Juli 2011
Automatischen Neustart nach Updates und Patches verhindern/abschalten Windows 7 Forum 21. Aug. 2010
PDF´s in FF öffen. wie kann ich das vorher speicher verhindern? Software: Empfehlungen, Gesuche & Problemlösungen 11. Feb. 2010