DLAN funktioniert auf Windows 7 nicht

Dieses Thema DLAN funktioniert auf Windows 7 nicht im Forum "Windows 7 Forum" wurde erstellt von buc2, 13. Mai 2010.

Thema: DLAN funktioniert auf Windows 7 nicht Hallo zusammen, Ein Bekannter von mir will über DLAN ins Internet. Er hat Windows 7. Wir haben die neusten Treiber...

  1. Hallo zusammen,

    Ein Bekannter von mir will über DLAN ins Internet. Er hat Windows 7. Wir haben die neusten Treiber und Software für die Adapter runtergeladen. Der Adapter heißt: devolo dLAN Highspeed II Starter Kit.

    In Windows kommt immer die Meldung "nicht identifizierbares Netzwerk" - aber die Verbindung steht, mit Windows XP kann man das Internet mit den DLAN Adaptern benutzen.

    Die Bekannten haben ihr Internet bei Kabel BW. Sie haben den Router Siemens ISDN EMTA CAB-6114

    [font='Arial, Arial, sans-serif']
    [/font]
    EDIT: Muss ich vielleicht noch irgendetwas an der IP-Adresse ändern, bis jetzt ist immer automatisch beziehen eingestellt, sowie bei Windows XP und da funktioniert es ja.

    Was kann ich noch machen? Ich habe leider keine Idee mehr. :-(

    Vielen Dank und viele Grüße,
    buc2
     
  2. Hat mir niemand einen Rat? ...

    Danke und Gruß
    buc2
     
  3. Hallo buc2,

    bitte habe noch etwas Geduld. Unsere Fachleute zu deinem Problem wie z.B. Medimann, Rossy oder Extrehm werden dir bald antworten!
     
  4. Ich danke euch. ;-)

    Viele Grüße
    buc2
     
  5. Vielen Dank für eure Mühe. Das Problem ist gelöst. Das Teil war kein Router, sondern ein Kabelmodem von KabelBW. D.h es kann immer nur max. 1 PC ins Internet. Um den neuen PC funktionfähig zu machen, musste das Modem neu gestartet werden. Und das Modem hat dem PC eine neue IP vergeben.

    Die IP-Adresse wird in Win7 automatisch bezogen. Die Antivirensoftware haben wir auch deinstalliert und erst wieder installiert als das Internet ging.

    Gruss
    buc2
     
  6. Oke danke für die Rückmeldung stell es jetzt auf gelöst :)
     
Die Seite wird geladen...

DLAN funktioniert auf Windows 7 nicht - Ähnliche Themen

Forum Datum
Internetzugang Dlan funktioniert nicht (Devolo) Windows XP Forum 23. Juli 2011
devolos dLAN funktioniert nicht Netzwerk 17. Feb. 2008
Probleme mit DLAN / 'WLAN Netzwerk 27. Aug. 2014
Epson DX4200 Drucker über dLAN Egthernet/Stromnetz einrichten/verbinden Firewalls & Virenscanner 26. Mai 2010
DLan Devolo Duo brint mich zur Verzweiflung Netzwerk 6. Nov. 2010