DRINGEND !! IE 6 baut keine http-Seiten mehr auf, https läuft !!

Dieses Thema DRINGEND !! IE 6 baut keine http-Seiten mehr auf, https läuft !! im Forum "Web-Browser" wurde erstellt von jockey, 4. Jan. 2006.

Thema: DRINGEND !! IE 6 baut keine http-Seiten mehr auf, https läuft !! Hallo, habe seit paar Tagen den Effekt, dass mein IE unter XPPro SP2 keine Seiten mehr aufbaut. Wohlgemerkt: Mit...

  1. Hallo,
    habe seit paar Tagen den Effekt, dass mein IE unter XPPro SP2 keine Seiten mehr aufbaut. Wohlgemerkt: Mit Opera gibt es keine Probleme zur gleichen Zeit !!
    Repariert habe ich den IE schon paar Mal über Start/Ausführen und so weiter mit der BS-CD!
    Wer weiß Rat, bekomme keine http-Seiten mehr aufgerufen ...
    Gehe per Wlan-Router ins Netz, lief alles völlig problemlos ...
    Vielen Dank für Tips !
    Jan

    [blue]verschoben aus den Software Problemen[/blue]
     
  2. Hallo,

    schau mal in den Internetoptionen ob Du aus versehen einen Proxyserver hinterlegt hast...

    Gruß
    Sven
     
  3. Schau Dir mal auf der Seite http://www.misitio.ch/ den Punkt
    URL ohne http-Prefix funktioniert nicht an.

    Vllt hilft es ja
     
  4. Beiden Hinweisen bin ich schon nachgegangen - Ohne Erfolg!
    Habe fürs Erste das Back-Up von letzter Woche zurückgespielt.

    Danke u. Schönes Wochenende ...

    Jan
     
Die Seite wird geladen...

DRINGEND !! IE 6 baut keine http-Seiten mehr auf, https läuft !! - Ähnliche Themen

Forum Datum
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
Dringende Hilfe benötigt: Grafikkarte kaputt? Hardware 4. Okt. 2015
Dringende Info gesucht Windows 10 Forum 3. Okt. 2015
Netzwerkproblem /Dringend Windows 7 Forum 10. Feb. 2015
Treiber fehlt bei Win 7 Neuinstallation- Komme nicht weiter... DRINGEND Windows 7 Forum 30. Nov. 2014