Dringend! IE Startseite nicht veränderbar!

Dieses Thema Dringend! IE Startseite nicht veränderbar! im Forum "Windows XP Forum" wurde erstellt von JBB, 1. Aug. 2004.

Thema: Dringend! IE Startseite nicht veränderbar! Hi, ich habe seit 2tagen das Problem, das sich meine Startseite vom Internet Explorer nach dem Neustart wieder auf...

  1. JBB
    JBB
    Hi, ich habe seit 2tagen das Problem, das sich meine Startseite vom Internet Explorer nach dem Neustart wieder auf http://69.50.179.61/search1/ stellt, habe schon etliche Programme drüber laufen lassen aber nichts wurde gefunden oder konnte helfen. Habe mal mit Hijackthis folgendes Ergebnis bekommen, kann leider nicht viel damit anfangen, vielleicht ist hier ja jemand der Ahnung davon hat.

    Logfile of HijackThis v1.98.0
    Scan saved at 13:06:42, on 01.08.2004
    Platform: Windows XP (WinNT 5.01.2600)
    MSIE: Internet Explorer v6.00 (6.00.2600.0000)

    Running processes:
    C:\WINDOWS.000\System32\smss.exe
    C:\WINDOWS.000\system32\winlogon.exe
    C:\WINDOWS.000\system32\services.exe
    C:\WINDOWS.000\system32\lsass.exe
    C:\WINDOWS.000\system32\svchost.exe
    C:\WINDOWS.000\System32\svchost.exe
    C:\Programme\Sygate\SPF\Smc.exe
    C:\WINDOWS.000\Explorer.EXE
    C:\WINDOWS.000\system32\LEXBCES.EXE
    C:\WINDOWS.000\system32\LEXPPS.EXE
    C:\WINDOWS.000\system32\spoolsv.exe
    C:\Programme\Logitech\MouseWare\system\em_exec.exe
    C:\Programme\VVSN\VVSN.exe
    C:\Programme\Lexmark X5100 Series\lxbabmgr.exe
    C:\Programme\AVPersonal\AVGNT.EXE
    C:\Programme\Messenger\msmsgs.exe
    C:\Programme\AIM\aim.exe
    C:\Programme\Lexmark X5100 Series\lxbabmon.exe
    C:\Programme\AVPersonal\AVGUARD.EXE
    C:\Programme\AVPersonal\AVWUPSRV.EXE
    C:\WINDOWS.000\System32\NMSSvc.exe
    C:\WINDOWS.000\System32\nvsvc32.exe
    C:\WINDOWS.000\System32\svchost.exe
    C:\Programme\WinRAR\WinRAR.exe
    C:\DOKUME~1\Janosch\LOKALE~1\Temp\Rar$EX00.235\HijackThis.exe

    R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://69.50.179.61/search1/se.html
    R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Bar = http://69.50.179.61/search1/se.html
    R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://69.50.179.61/search1/se.html
    R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://web.de/
    R1 - HKCU\Software\Microsoft\Internet Explorer\Main,SearchURL = http://69.50.179.61/search1/
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://69.50.179.61/search1/se.html
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Bar = http://69.50.179.61/search1/se.html
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://69.50.179.61/search1/se.html
    R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://69.50.179.61/search1/
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,SearchURL = http://69.50.179.61/search1/
    R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant = http://69.50.179.61/search1/se.html
    R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch = http://69.50.179.61/search1/se.html
    F0 - system.ini: Shell=
    F2 - REG:system.ini: UserInit=C:\WINDOWS.000\system32\userinit.exe,
    O3 - Toolbar: &Radio - {8E718888-423F-11D2-876E-00A0C9082467} - C:\WINDOWS.000\System32\msdxm.ocx
    O4 - HKLM\..\Run: [SystemTray] SysTray.Exe
    O4 - HKLM\..\Run: [Logitech Utility] Logi_MwX.Exe
    O4 - HKLM\..\Run: [Windows Automation] mslaugh.exe
    O4 - HKLM\..\Run: [SmcService] C:\PROGRA~1\Sygate\SPF\Smc.exe -startgui
    O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS.000\System32\NvCpl.dll,NvStartup
    O4 - HKLM\..\Run: [nwiz] nwiz.exe /install
    O4 - HKLM\..\Run: [VVSN] C:\Programme\VVSN\VVSN.exe
    O4 - HKLM\..\Run: [Lexmark X5100 Series] C:\Programme\Lexmark X5100 Series\lxbabmgr.exe
    O4 - HKLM\..\Run: [Windows OLE Automation Server] C:\WINDOWS.000\system32\ole32aut.vbe
    O4 - HKLM\..\Run: [AVGCtrl] C:\Programme\AVPersonal\AVGNT.EXE /min
    O4 - HKLM\..\RunServices: [Windows OLE Automation Server] C:\WINDOWS.000\system32\ole32aut.vbe
    O4 - HKCU\..\Run: [MSMSGS] C:\Programme\Messenger\msmsgs.exe /background
    O4 - HKCU\..\Run: [AIM] C:\Programme\AIM\aim.exe -cnetwait.odl
    O4 - HKCU\..\Run: [Windows OLE Automation Server] C:\WINDOWS.000\system32\ole32aut.vbe
    O4 - Global Startup: Microsoft Office.lnk = C:\Programme\Microsoft Office\Office\OSA9.EXE
    O9 - Extra button: AIM - {AC9E2541-2814-11d5-BC6D-00B0D0A1DE45} - C:\Programme\AIM\aim.exe
    O9 - Extra button: Related - {c95fe080-8f5d-11d2-a20b-00aa003c157a} - C:\WINDOWS.000\web\related.htm
    O9 - Extra->Tools' menuitem: Show &Related Links - {c95fe080-8f5d-11d2-a20b-00aa003c157a} - C:\WINDOWS.000\web\related.htm


    Verschoben von WinXP
     
  2. hp
    hp
    ist das normal bei deinem system, daß windows im ordner windows.000 installiert ist? dann solltest du dringen dein system updaten, sp1 installieren und die automatischen updates fahren. dann

    R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://69.50.179.61/search1/se.html
    R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Bar = http://69.50.179.61/search1/se.html
    R1 - HKCU\Software\Microsoft\Internet Explorer\Main,SearchURL = http://69.50.179.61/search1/
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://69.50.179.61/search1/se.html
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Bar = http://69.50.179.61/search1/se.html
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://69.50.179.61/search1/se.html
    R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://69.50.179.61/search1/
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,SearchURL = http://69.50.179.61/search1/
    R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant = http://69.50.179.61/search1/se.html
    R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch = http://69.50.179.61/search1/se.html

    O4 - HKLM\..\Run: [Windows Automation] mslaugh.exe
    O4 - HKLM\..\Run: [VVSN] C:\Programme\VVSN\VVSN.exe

    O4 - HKLM\..\Run: [Windows OLE Automation Server] C:\WINDOWS.000\system32\ole32aut.vbe
    O4 - HKLM\..\RunServices: [Windows OLE Automation Server] C:\WINDOWS.000\system32\ole32aut.vbe
    O4 - HKCU\..\Run: [Windows OLE Automation Server] C:\WINDOWS.000\system32\ole32aut.vbe

    O9 - Extra button: Related - {c95fe080-8f5d-11d2-a20b-00aa003c157a} - C:\WINDOWS.000\web\related.htm
    O9 - Extra->Tools' menuitem: Show &Related Links - {c95fe080-8f5d-11d2-a20b-00aa003c157a} - C:\WINDOWS.000\web\related.htm

    die mal alle fixen

    greetz

    hugo
     
Die Seite wird geladen...

Dringend! IE Startseite nicht veränderbar! - Ähnliche Themen

Forum Datum
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
Dringende Hilfe benötigt: Grafikkarte kaputt? Hardware 4. Okt. 2015
Dringende Info gesucht Windows 10 Forum 3. Okt. 2015
Netzwerkproblem /Dringend Windows 7 Forum 10. Feb. 2015
Treiber fehlt bei Win 7 Neuinstallation- Komme nicht weiter... DRINGEND Windows 7 Forum 30. Nov. 2014