DSL 6000 von 1&1

Dieses Thema DSL 6000 von 1&1 im Forum "Sonstiges rund um den PC & Kaufberatung" wurde erstellt von Hudson, 3. Okt. 2005.

Thema: DSL 6000 von 1&1 Hallo Ihr Alleswisser, zuerst tut mir Leid Admins aber ich wusst net wie und wo ich des hier posten sollt? gleich...

  1. Hallo Ihr Alleswisser,

    zuerst tut mir Leid Admins aber ich wusst net wie und wo ich des hier posten sollt?

    gleich zu den Tatsachen:

    ich habe von T-DSL (Firmenanschluss(Homeoffice) zu unnötig belastet ;) ) auf 1&1 DSL 6000 mit Telefonflat umgestellt (generelles HomeNetz).
    Hab alles mit 1&1 Fachmann installiert.
    Aber:
    Warum bekommt mein WLAN (54Mbit FritzBox) nur so geringe Bandbreiten hin?
    Für Mozilla Firefox 1.07 download zb habe ich gerade mal 9,8 kbits gehabt oder MSN 7.5 nur 10,2kbit Wasn des?
    oder für Linux Redhat ISO gerade mal 14,4?

    Hab meine Geschwindigkeit auf diversen Seiten testen lassen und die war mal 550 ( http://www.maxi-dsl.de/speed/index.php) oder 3560 bei ( http://speed.bluewin.ch/) wobei ich da an der Richtigkeit zweifel.
    oder 210. eigentlich okay

    Das ist ja alles schön und gut aber mit meinen benötigten Downloads stimmt das leider nicht.
    Habe mich bei 1&1 erkundigt: DSL 6000 stimmt. Und ich empfange auch 54Mbit mit meinem Laptop! (sitze direkt neben dem Sender)

    Mich stört eben: wenn ich schon 6000 zahl will ich zumindest 700 konstant!!!
    (meinetwegen auch 500 :mad: )
    alles andere finde ich unverschämt.
    (bin scho net bei Tiscali!!!!)

    Könnt Ihr mir sagen wie ich das ganze aufbessern kann!
    bzw mir generell ein paar Tipps geben könnt...
    (das ganze läuft über einen Router...)
    hab was von MTU??? gehört?

    (Mein Rechner:
    3,06GHz; 512MB; noch XP Home; SP2 etc; 54Mbit WLAN integriert...)

    Dieses Forum hat mir bisher immer kompetent geholfen, warum nicht jetzt?
    zur Not ein paar Erklärungen...nach dem Motto: es is halt so!

    PS: welches Acess Point könnt Ihr mir empfehlen dass ich im 1 Stock über ein offenes Treppenhaus aus dem Keller noch etwas empfange?
    Oder tuts ein stärkerer Dongle auch? Hab gehört integrierte Karten empfangen z.T. schlechter?


    und noch eine ganz weit vom Thema entfernte Frage:

    Wieso wandert meine Maus???
    einfach so? hab Ihr schon den neusten Treiber geschenkt!!! doch nach wievor wandert sie manchmal von rechts nach links? Liegt das vielleicht an meinem Bügeleisen Netzgerät? bin ratlos!

    Ich danke euch schon mal im Vorraus!!!

    MFg
     
  2. Servus

    Zum Mausproblem: Liegt an der Maus selber, ist eine optische nehme ich an, oder ? Bei meiner optischen genau das selbe.
    Ich weis so seltsam es sich anhört, der Mauszeiger wandert ohne jegliche Bewegung der Maus.

    Zu der Sache mit der Download-rate:
    Du musst um deine Leitung halbwegs ausreizen zu können erst einmal den Server finden.
    Die meisten Server stellen nur ca. 20 kb/s bereit.
    Du könntest deine Leitung mit Emule,Emcrypt und anderen Tauschbörsen ausreizen, jedoch nicht mit einfachen Downloads per HTTP.


    Ciao :)
     
  3. An den mit dem anderen Namen:
    Das ist so nicht richtig:
    Den PC-Welt Server lässt sogar eine 6000er Leitung nur müde lächeln, ich zieh da ab und an das AntiVir Pe mit über 700KB/sec.
    @Hudson
    Lade dir mal das Programm DFÜ-Speed 2.2, installiere es, starte es und klicke auf
    optimieren DSL
    Nach einem Neustart sollte sogar Windows begreifen dass mehr möglich ist als BillyBoyGates glaubt ;D
    Es gibt auch andere DFÜ-Optimierer, den vorliegenden halte ich aber für den Besten seiner Zunft.

    Gruß Gonozal
     
  4. THX soweit ;D

    ja ich habe eine optische Maus von Genius ( Mini Traveller).

    aber sag mal stört Dich denn nicht wenn die Maus wandert...
    hatte erst mit Kabelbruch zu tun ( so hat Genius das genannt wenn die Maus in bestimmten Positionen einfach ausgeht und nach ruckeln oder raus und wieder reinstecken funktioniert! ) und jetzt dieses wandern.
    Dachte ja es liegt am Treiber doch der wars nich :(
    hab mal was von Spannungsdifferenzen des Netzteils gelesen dass den Zeiger wandern lässt?!? Stimmt das?

    Und jetzt noch: :p

    Wie finde ich einen verschlüsselten WLan Empfang?
    (war nicht da als der Installateur das WLan eingestellt habe und jetzt finde ich mit dem LapTop meiner Freundin das netz nich)
    Hab schon ein neues Hinzugefügt (den Namen halt) die Netzwerkauthentifizierung Offen und Verschlüsselung WEP und habe auch den ewig langen HEX-Schlüssel eingegeben und den Haken bei Schlüssel wird automatisch zugestellt entfernt! hab auch keinen Haken bei IEEE...dann Neustart...doch erfindet das Netz nicht?
    (hab auch die Firewall aus...des Ding hat ja nen Router...)
    sitz auch neben dem Sender!!!
    Hab des alles so gemacht, wie ichs bei meinem rausgelesen hab (sozusagen kopiert).
    Hat dann funktioniert nur hat meine Laptop aufeinmal keine IP mehr zugewiesen bekommen und das Netz hat nicht mehr richtig funktioniert!!! (Das Linksymbol mit gelben Ausrufezeichenschild)
    Ausserdem wurde, nachdem ich die Netzwerkverbindung bei meiner Freundin deaktiviert und wieder aktiviert habe, das Netz nicht mehr gefunden??? Tss
    Also habe ich des dort wieder vollständig entfernt und schon gings bei mir wieder...häää? :eek:
    der scheiss hat mich stunden gekostet...
    achja wieso steht bei mir (was der Installateur gemacht hat ) neben den bevorzugten Netzen Manuell und bei meinem neuerstellten (= das kopierte...) Automatisch?

    ich hoffe bloß n dummer Haken ???
    möchte doch sogern nen 2ten WLAN zugang...oder 3...
    zum zocken ;)

    werde ich dann das gleiche Problem mit dem AccessPoint bekommen?
    Wird der das Signal finden und weiterleiten/verstärken?

    Vielen Dank für die Hilfe oder Kommentar!!!
    :)

    MFg
     
  5. Hi nochmal,
    im allerschlimmsten Fall musst du den Router auf Werkseinstellungen zurücksetzen und neu anfangen :-[
    Eventuell hilft dir dieser kleine Ansatz:
    Zuerst mal feststellen ob der Lappi deiner Freundin überhaupt ein WLan findet (solche mit versteckter SSID werden nur als Männchen dargestellt), falls nicht mal sehen ob man das WLan-Modul eventuell per Tastendruck starten muss.
    Nachsehen ob der Lappi im AdHoc-Modus läuft (das ist eine Verbindung PC/PC).
    Falls du Zugriff auf den Router hast (mit dem Browser die Startseite des Routers anwählen, z.B. 192.168.2.1)
    dort auf Zugriffskontrolle (Mac-Liste, WLan Konfiguration....) und nachsehen ob der gute Installateur eine WhiteList erstellt hat (das ist eine Liste mit allen erlaubten Mac-Adressen). Falls ja musst du hier die Mac deiner Freundin eintragen (kriegt man unter W2k/XP heraus indem man über Start > Ausführen > CMD > ENTER ein Konsolenfenster öffnet und hier
    ipconfig /all eingibt).
    Falls auch das alles nichts hilft nachsehen ob DHCP deaktiviert ist und eventuell eine feste IP am Laptop vergeben.
    Auch hier nachsehen ob der Router als Router arbeitet, manche kann man als einfaches WLan-Modem betreiben.

    Gruß Gonozal
     
  6. Danke,

    werd mich gleich mal drüber machen...

    aber neuinstall kann ma vergessen...mein papa hängt mich ;)
    lieber keine ZockSessions ...

    wenn ich dann alles verhuntzt hab, musst mir helfen!?! :p

    Thx soweit...
     
Die Seite wird geladen...

DSL 6000 von 1&1 - Ähnliche Themen

Forum Datum
HP Pavilion dv6000 W-Lan Karte wird nicht akzeptiert Windows XP Forum 16. Jan. 2013
AMD Athlon(tm) 64 x2 Dual Core 6000+ hat plötzlich nur noch einen Core Hardware 13. Mai 2011
Keyboard Layout Creator Version 1.4.6000.2 Error 2020 Windows XP Forum 2. Jan. 2010
(Speedport w503v + DSL 16000) DW Geschwindigkeit micht mehr wie 500kb Sonstiges rund ums Internet 23. Juli 2009
[V] AM2-CPU: AMD Athlon X2 6000 + (ADV6000DOBOX) Windows XP Forum 6. März 2009