DSL-Problem?

Dieses Thema DSL-Problem? im Forum "Netzwerk" wurde erstellt von Dougi, 12. Feb. 2008.

Thema: DSL-Problem? Hallo, ich bin zwar schon lange im Netz bzw. am Put aber wirklich Ahnung habe ich davon NICHT. Problem: Wenn ich...

  1. Hallo,

    ich bin zwar schon lange im Netz bzw. am Put aber wirklich Ahnung habe ich davon NICHT.

    Problem: Wenn ich ca. 15`im Netz bin verringert sich meine DSL-Gescchwindigkeit von 2000 auf ca. 600-800 Kbit.

    Bei der T-Com angerufen wurden diverse R-Sets durchgeführt das klappte auch widerum nur für 15`dann sackte die Gschwgt. wieder weit unter 1000 Kbit.

    Mache ich einen Neustart oder melde mich ganz ab und starte wieder neu hoch dann klappt es auch nur für die ersten Minuten und dann läuft es wieder sehr langsam!

    Welches Problem könnte vorliegen???

    Ich habe T-DSL 2000...Modem T-Speedport W 700 V...und gehe kabelos ( aber nicht wlan) ins Netz d.h. ich benutze dafür zwei Powerline dLAN Ethernet Adapter.

    Gruß Dougi
     
  2. Probiere es mal testweise ohne die dLan-Adapter, also Rechner direkt an den Router per Kabel anschließen.
     
  3. Wie hast Du das festgestellt oder gemessen, was passiert wenn Du den PC direkt ohne DLAN am Router anschliesst, (von Vorteil wäre Testweise ein Notebook ).

    Walter

    ???

    N.b. Metzger war schneller. ;) ;)
     
  4. Hallo,

    erstmal Danke für den Tipp :1...hätt ich selbst drauf kommen müssen...wohl deswegen nicht weil ich erstmal alles umbauen muss...Anschlüsse liegen in einem anderen Zimmer...habe jetzt alles umgsteckt und bin mittlerweile 15`im Netz und noch funzelt es gut...könnte besser sein aber erreiche hier bei uns selten die max. Geschwindigkeit.

    Download-Geschwindigkeit: [+] 1.731 kbit/s (216 kByte/s)
    Upload-Geschwindigkeit: [+] 158 kbit/s (20 kByte)
     
  5. Mittlerweile sind 40`rum und es funzelt immer noch...ich lasse mal den Put an und schreib in 30-60`wieder....

    Gruß Dougi
     
  6. Tja leider zu früh gefreut...der Put ist wieder langsam und an den Powerlineadaptern kann es somit nicht liegen...jetzt bleibt wohl nur die Alternative übrig warten bis sich der T-Techniker meldet und *hoff* das er die Lösung findet...ich sollte wohl beten.... ???

    Gruß Dougi
     
  7. Das muss nicht zwangsläufig mit der Hardware oder der Leitungsqualität zu tun haben. In den meisten Fällen ist eine Gegenstelle dafür verantwortlich, die nicht schnell genug anliefern oder annehmen kann. Wenn du das Problem haben solltest, wird der Techniker teuer. ;)
     
  8. Passiert das generell (wie mißt Du das) oder nur bei größeren Downloads? Kann es vielleicht sein, daß es nur bei DL's von bestimmten Quellen so langsam ist. Wie der Metzger schon schrieb, es muß nicht immer an der Leitung liegen.

    Nick
     
  9. Frage am Rande:
    Der Rechner ist sauber, also virenfrei, keine Mal-/Spyware etc. drauf?
    Es laufen auch keine sonstigen Downloads, könnte ja sein, das das WindowsUpdate grad ein grösseres Update zieht (SQL Online Books wurde z.B. grad aktualisiert).
     
  10. du meinst, der könnte bestandteil eines riesigen bot-netzes sein? kann das schon eine software eindeutig identifizieren?
     
Die Seite wird geladen...

DSL-Problem? - Ähnliche Themen

Forum Datum
DSL-Probleme mit PPPoE Windows XP Forum 23. Mai 2005
DSL-Problem Sonstiges rund ums Internet 25. Feb. 2003