DSL Verbindungsabbrüche -> Liegt's an der Fritzbox??

Dieses Thema DSL Verbindungsabbrüche -> Liegt's an der Fritzbox?? im Forum "Sonstiges rund ums Internet" wurde erstellt von JediMB, 8. Nov. 2005.

Thema: DSL Verbindungsabbrüche -> Liegt's an der Fritzbox?? Hallo zusammen! Ich bin seit nun knapp 3 Monaten leidgeplagter Kunde bei 1&1, aber darüber möchte ich mich hier...

  1. Hallo zusammen!

    Ich bin seit nun knapp 3 Monaten leidgeplagter Kunde bei 1&1, aber darüber möchte ich mich hier jetzt nicht weiter auslassen.
    Mein Problem besteht darin, dass ich ständig mit Verbindungsabbrüchen des DSL Signals zu kämpfen habe. Sie treten unregelmäßig auf, mal läuft die Verbindung 4 Tage bestens, dann habe ich wieder einen halben Tag lang eine ständig abbrechende DSL Synchronisation (alle paar Sekunden).

    Ich gehe über eine 1&1 6MBit DSL Leitung mit der Fritzbox WLAN 7050 (inkl. neuester Firmware) ins Netz.

    Der 1&1 Support hat mittlerweile schon einige Störmeldungen an die T-Com weitergegeben, die aber zu dem Schluß gekommen ist, dass das Signal gut ist und die Leitung funktionieren sollte. Auch eine Umstellung auf 3MBit brachte keine Besserung.

    Heute war nun ein Techniker der T-Com da und eröffnete mir, dass es an der FritzBox liegen muss. Er hat ein eigenes Modem angeklemmt und damit deutlich bessere Leitungswerte bekommen. (Leider war ich selbst nicht dabei, sondern habe mir das nur sagen lassen, daher kenne ich weder den Modem-Typ, noch die gemessenen Werte).

    Kann jemand von Euch bestätigen, dass die Fritzbox solche Probleme verursacht?
    Sollte man doch eigentlich nicht annehmen, schließlich wird sie ja zur Zeit mit so ziemlich jedem 6MBit Anschluss verkauft und ist auch von den Features her auf top-aktuellem Stand der Technik.

    Weiß jemand Rat?

    MfG
     
  2. Ja klar liegt es meist am Modem. Die sind rein von der Widerstandsleitung her, dafür nicht ausgelegt, da bringt auch ein Firmwareupade nix. Schaue einfach mal auf die HP vom Hersteller, ob das Modem dafür ausgelgt ist, sonst ist ein Neukauf zwingend
     
  3. Nujo, das Modem ist die FritzBoxFon WLAN 7050, die laut Herstellerangaben auf der Seite von AVM auch in jedem Fall für DSL 6000 ausgelegt ist (Voraussetzung ist mind. eine bestimmte Firmware-Version, die ich aber habe).

    Meine Werte sehen ähnlich aus, ich wage sogar zu behaupten: besser. Denn meine Leitungsdämpfung ist deutlich niedriger und verfügbar sollen sogar über 8000kbit/sec sein. Hier mal mein Screenshot:
    [​IMG]
    http://www.win03.de/download/fritzbox.gif

    Derzeit bin ich aber noch auf 3MBit gedrosselt, weil die T-Com testen wollte, ob es damit besser geht.

    Hab jetzt mal eine Anfrage an den AVM Support geschickt, was die dazu sagen. In einigen Foren bin ich auf andere Posts gestoßen, die ähnliche Probleme, aber keine Lösung dafür haben. Das einzige, was wohl geholfen hat, war ein zweites Modem vor die FritzBox zu schalten, aber das kann wohl nicht Sinn der Sache sein.

    Danke schon mal!

    MfG
     
  4. Moin,

    DAs ist Schwachfug in allen Belangen. Selbst mit älteren Firmware-Versionen sind die Fritz!Boxen DSL 6000 tauglich.
    Ich selber habe seit Jahren diese AVM-Teile und mit keinem anderen Modem/Router bessere Erfahrunge gemacht.

    Bedeutet das, dass die Power-LED zu blinken anfängt oder geht nur die Internet-Verbindung flöten ?
    Bei letzterem wäre es ein eindeutiges Problem des Providers.

    Nein, kann ich nicht bestätigen. Ich habe hier die Fritz!Box SL WLan, unter DSL 6000, am Start und hatte selbst mit einer wesentlich älteren Firmware keine Probleme. Zumindest keine, die von der Box verursacht wurden.

    Cool. Das liest sich als wenn du zu den Herstellern gehörst. Mit verlaub, das ist mal so was von falsch.
    Zu allererst liegt es an der Leitung, dann an den verwendeten Kabeln (von der Dose zum Splitter, vom Spliter zum Modem) und dann vielleicht am Modem. Allerdings sind alle Modem, die den UR2-Standard (der zwar kein wirklicher Standard ist) unterstützen, auch für DSL 6000+ geeignet.
    Einige AVM-Boxen haben mit älterer Firmware zwar etwas mehr Fehler angezeigt, aber dies waren keine wirklichen Fehler.
    Meine BOX hat mit älterer Firmware innerhalb von einer Stunde angeblich über 25000 CRC-Fehler erkannt. Wenn dem aber so gewesen wäre, wäre jede gesaugte Datei fehlerhaft und ein problemloses surfen nicht möglich gewesen. War eben nur eine Interpretationsfrage, die mit der neuen Firmware behoben wurde.

    Deine Leitungsdämpfung ist eigentlich im optimalen Bereich und DSL 6000 sollte möglich sein. Dein Signal-/Rauschabstand ist zwar nicht wirklich optimal, hat aber mit deinem Problem nix zu tun.

    @ Gerdi_Toni
    Das bei dir alles ohne Probleme läuft, wundert mich schon etwas. Denn deine Leitungsdämpfung ist zwar im grünen Bereich, aber der Signal-/Rauschabstand ist in beiden Richtungen viel zu gering.
    Ah, OK, ich sehs grad. Deine FEC-Fehler sagen alles ;)

    @ JediMB
    Die Telekom soll mal deinen Port resetten. Dann sollte es auch funktionieren.
     
  5. Bzgl der Widerstandsleitung. Frage: Warum kann in Deutschland noch keine DSL mit 30 MBIT umgesetzt werden, was technisch funktionieren würde. Die Drosselung wird über die Widerstände im Modem erfolgen, schaue dir mal einen Schaltplan an und dann einfach rechnen ....
     
  6. Genau das ist es, was ich mir auch gedacht habe. Leider war ich nicht zu Hause, als der Techniker da war, sonst hätte ich ihn dazu mal selbst interviewt.

    Nein, nicht die Internetverbindung bricht ab, sondern das DSL Signal. Die Box versucht danach, sich neu zu synchronisieren, das klappt aber immer nur für wenige Sekunden, dann ist die Synchronisation wieder weg.


    An die Verkabelung hab ich auch schon gedacht, da ich noch ein Verlängerungskabel von der Telefonbuchse zum Splitter angeklemmt habe, aber der T-Com Mensch meinte heute, dass die Messung auch direkt an der Telefonbuchse quasi gleiche Werte aufweisen würde.

    Da die T-Com über den 1&1 Support mittlerweile schon vier Störungsmeldungen von mir bekommen hat, gehe ich mal davon aus, dass sie das hoffentlich schon mal von selbst gemacht haben. Oder ist davon nicht auszugehen?

    Kann ich deswegen sonst auch mal direkt bei der T-Com anrufen? Hat da jemand gerade mal die richtige Hotline parat? Oder muss ich über den 99cent/Minute 1&1 Support gehen?

    Danke schon mal!


    Soweit ich weiß, ist das normale ADSL bei 6MBit an der Obergrenze des technisch machbaren. Steigerungen sind dann nur noch über andere Techniken, z.B. ADSL2 möglich. Die werden auch in Deutschland schon angeboten. Schau mal bei Versatel, da bekommst Du Leitungen bis 20MBit...
     
  7. Das wäre das erste Mal dass die von selbst etwas tun. Als die mich damals von DSL 1000 auf DSL 3000 hoch- und Fastpath eingeschaltet hatten, hatte ich ein ähnliches Problem wie du. Zusätzlich hatte ich Transferraten von weniger als DSL 1000. Da kam dann auch 3 mal ein Techniker, der dann immer wieder kopfschüttelnd abzog, weil der das Problem nicht Verstand. Erst als ich denen sagte sie mögen doch mal einen Port-Reset machen, weil da bei der Umschaltung was hängengeblieben sein kann, machten sie den Port-Reset und siehe da, plötzlich lief alles. :|

    Klar, würde ich in jedem Fall machen. Technischer Kundendienst 08003302000 oder T-DSL 01805338801

    Bei dem jetzigen DSL erfolgt die Drosselung über den Widerstand des verwendeten Kabels und nicht über das Modem. Deswegen können z.B. HanseNet (Alice) auch nur 20 MBit anbieten und dies tun sie ohne das Modem zu tauschen. Erst mit DSL2 kann DSL bis zu 20 MBit über größere Entfernungen (weiter als 5KM von der Vermittlungsstelle) und bis zu 30 MBit (bis zu 5KM) ermöglicht werden. Dies haben Feldversuche der T-Com und Arcor ergeben. 90% der neuen Modems sind schon jetzt DSL2-Ready oder können per Firmware umgerüstet werden. Hat also nichts mit den Widerständen im Modem zu tun.
    Diese Infos habe ich vom Mann meiner Cousine, der bei der T-COM in der DSL-Technik arbeitet.
     
  8. Tja, man wills kaum glauben, aber manchmal liegtz daran, dass die Fritz!Box auf der Heizung steht und zu warm wird... Ist mir passiert. Die DSL-Verbindung hat im Winter plötzlich nur noch höchstens ne Viertelstunde gehalten, von der Heizung weg -< yätzt geht wieder...
     
  9. hm..also ich kann euch ne nette geschichte erzählen..xD
    ich hab seit 8 monaten bei 1&1 meine 6mbit mit max 3072kbit/s leitung und dsl-flat.
    der höhepunkt an neuverbindungen war an einem tag geschlagene 421!
    in dieser zeit waren 3 techniker der telekom da. alle haben immer gemessen, telefoniert, gemessen, telefoniert und irgendwas gemacht, was keinen sinn ergab... :p zwischendurch 4 port-resets gemacht...alles nichts gebracht. nun, gestern bekam ich einen anruf von 1&1 bezüglich meiner dsl-probleme ; sie wollten mal einen techniker rausschicken der sich das anschaut,bevor auf 2mbit runtergeschaltet wird (was vor 2 wochen beschlossen worden war). als ich dem netten mann erzählte, dass schon 3 leute da waren war er ganz baff...bei 1&1 sei nie eine rückmeldung der telekom gekommen. dann, am nächsten tag hatte ich 2 stunden nur einen DSL 768-Anschluss...mit sehr löblichen werten, wie sie eigentlich bei dsl3000 hätten sein sollen. dann nach 2 stunden kam ein anruf...der techniker hatte einen port-reset auf eine neuere technologie gemacht und konnte sich nicht mit meiner fritzbox synchronisieren. nach 40 minuten funzte schließlich dsl wieder....aber wieder 3mbit...gut, diesmal waren es bessere werte. ich flog geschlagene 2 stunden nicht aus dem internet :D ich dachte bei mir sollte es endlich vorbei sein? die schreckliche qual der 200 neuverbindungen am tag???....darauf zockte ich erstmal einige runden counterstrike...und dann, nach einer stunde....Connection to Server time out aufm CS-Bildschirm....xD...ich hab rumgebrüllt :D....dann ab auf fritz.box....die werte sind wieder gesunken.zwar waren sie in der senderichtung so gut wie mittags, aber in der empfangsrichtung wieder so schlecht wie vorher.. =( ....nunja, jetzt sitze ich hier und zähle die neuverbindungen, und warte auf morgen.dann werde ich mich ans telefon begeben und die schöne service-nummer von 1&1 wählen, die ich mitlerweile schon auswendig weiß... =)
    also, bis denne....euer kella =)
    ps: und wenn ich nicht gestorben bin, reconnecte ich noch heute....^^
     
Die Seite wird geladen...

DSL Verbindungsabbrüche -> Liegt's an der Fritzbox?? - Ähnliche Themen

Forum Datum
Ständige Internet-Verbindungsabbrüche Hardware 20. Feb. 2015
Merkwürdige Verbindungsabbrüche zum Internet Hardware 22. Dez. 2014
WLAN Verbindungsabbrüche / Vermutlich DNS-Server Problem / Dringende Hilfe benötigt Firewalls & Virenscanner 8. Jan. 2012
Netzwerkkabel verlegt - Alle 10 sec Verbindungsabbrüche Netzwerk 12. Juli 2011
WLAN Verbindungsabbrüche Netzwerk 20. März 2010