Einfrieren, Unerlaubter neustart, Bluescreen und wieder von vorne...

Dieses Thema Einfrieren, Unerlaubter neustart, Bluescreen und wieder von vorne... im Forum "Hardware" wurde erstellt von memyselfandI, 2. Okt. 2007.

Thema: Einfrieren, Unerlaubter neustart, Bluescreen und wieder von vorne... Hallo zusammen, Problem: Mein Rechner (1 Monat alt) bleibt bei BF2 hängen (immer unterschiedlich, kommt auch nicht...

  1. Hallo zusammen,

    Problem:
    Mein Rechner (1 Monat alt) bleibt bei BF2 hängen (immer unterschiedlich, kommt auch nicht immer vor). Komme nur noch mit restart raus.
    Dann wiederum mal dass er mitten im download mir einen Bluescreen anzeigt.
    Auch hat er am Sonntag einfach neu gestartet, als ich im Wohnz. war und hab nichts laufen gehabt ich denk nur so, wieso hör ich denn die Anfangsmusik?

    Ich bin mit meinem Latein am Ende, hat wer ne Idee oder kann mir jemand ein Diagnosetool empfehlen, kann man damit überhaupt die Ursache herausfinden?

    Auch hatte ich beim neuinstallieren des OS das Problem, das er mir nur bis 14% formatiert hat und dann hängen blieb. Die HDD hab ich mittlerweile ausgetauscht und bei der neuen hat es funktioniert.

    Sys:
    Alles neue Komponenten:
    2xCorshair 1024 800er RAM (also 2GB RAM)
    EVGA Mobo 680i SLI
    E6750 Standardtakt - nichts übertaktet. (kommt auf 37°C beim spielen laut Nvidia Console/Monitor)
    Zalman 9700 CPU Lüfter
    XFX GTS 8800 xxx 640MB bei 600/1900 Takt vom Werk aus (kommt auf 55°C beim spielen Nvidia Console/Monitor)
    Superflower SLI zertifiziertes Netzteil mit 700W
    Western Digital Caviar mit 500GB + Passiv Kühlung
    1x 120 mm Gehäuselüfter.
    1x 140 mm Gehäuselüfter
    Creative XFI Soundblaster Elite Pro

    WIN XP mit SP2 und allen neuesten Updates
     
  2. Die Meldung auf dem Bluescreen würde helfen.

    Eddie
     
  3. Die hab ich klassischerweise gestern abend nicht notiert, war schon spät. Mmmh kommt bestimmt wieder einer, dann Poste ich wieder.

    Hast Du ne Empfehlung für ein Diagnosetool?

    EDIT:
    Merkwürdig, ich hab heute 4mal einen Bluescreen bekommen, die Meldung war aber so kurz, dass ich nicht mal ablesen konnte, was dies für eine Fehlermeldung ist.
    Alledrings habe ich Festgestellt, dass meine Systemplatte als USB anstelle von SATA angezeigt wird.
    Keiner eine Ahnung was das sein könnte?
     
  4. Hi pan_fee,

    dank Dir für die Antwort.
    Ich habe mir die Nacht um die Ohren geschlagen und bei EVGA im Forum mal nachgelesen und nachgefragt. Dort meinte man auch ich solte einen Memtest machen mit dem Tool das Du hier aufgezeigt hast. Natürlich habe ich in meinem Leben noch keine bootfähige CD erstellt, und deshalb mein besonderer Dank an Dich, dass Du mir gleich den Link zum Tutorial gepostet hast. Ist auch noch genau das Brennprogramm, das ich verwende. (Auch zum ersten mal LOL).

    Ich hatte bei Euch in dem Softwarebereich auch schon mal nachgesehen, deshalb war meine Frage nach einem speziellen Tool, das Du oder ein anderer vlt. empfehlen kannst. Da ich überhaupt keinen Plan habe was gut ist, und welche Features notwendig sind. Es sind ja extrem viele. Was muss dieses Tool überhaupt können.
    Auf jeden Fall hab ich nun das Gefühl, das ich einen Schritt weiter bin, ich werde heut über Nacht mal den Memtest starten, da der ja bis zu 3 Stunden dauern kann.

    Die andere Alternative die mir andere in dem Forum angeboten haben, die Hardware Stück für Stück auszutauschen ist eigentlich bis auf den RAM keine Option.
    Ich schreib hier mal wieder rein, sobald ich eine Lösung gefunden habe.

    Besten Dank!

    EDIT:
    Also ist echt extrem, ich hab mir nur eben einen Kaffe geholt und der PC ist wieder neu gestartet...
    So langsam wird es mir unheimlich, da dies nun immer öfter pasiert.

    Hab auch mal in der Ereignisanzeige nachgesehen.
    Unter System finden Sich jede Menge Errors mit folgenden bezeichnungen:
    WIN32Time
    ServiceControlManager
    Warnungen hab ich dort bei DHCP
    Unter Anwendung habe ich die Errors (auch ne Menge) mit dem Hinweis Application Error.
     
  5. Hallo,

    ich glaube fast, das ist eher ein Hardware Fehler und kein Software Fehler.

    Hast du schon wie Pan_Fee den Memtest durchlaufen gelassen?

    Ich habe innerhalb von 4 Tagen, 3 PC richtig unter die Lupe genommen, ebenfalls mit Memtest und Festplatte Diagnose Tool, dabei kamen bei den PC's, einige Fehler zum Vorschein.

    Bei dem jetzigen PC, den ich zum überprüfungen hab. da war der Fehler vorne am Gehäuse, die USB Steckplätze, haben irgendwie Überspannung oder so bekommen, das der Rechner für (nicht selten) 15 sekunden einfror.

    Haste den Rechner selber zusammen gebaut oder als komplett PC gekauft?
     
  6. Hallo Friese,

    also Memtest mit Memtest86 gemacht, O Errors.
    Die USB Steckplätze bzw, das Frontpanel hab ich nicht angeschlossen, brauch ich nicht und ist nicht gut plaziert.

    Die HDD werd ich noch überprüfen.
    Den Rechner hab ich selbst zusammen gebaut. Ist nicht mein erster gewesen, gehe vorsichtig damit um (also kein brachiales reindrücken der CPU und Erweiterungskarten)
    Und falsch machen kann man eh nix. Nicht mal den Lüfteranschluss kann man falsch drauf stecken, da alle nur in eine Richtung passen. Ausser man nimmt Gewallt LOL.

    Frag mich nicht was es ist, ich finde es derzeit nicht heraus...
    Allerdings glaub ich derzeit, dass es eher am Board liegt.
    Ein freund von mir hat sich ebenfalls das EVGA 680i Board gekauft, allerdings mit einer EVGA KO ACS³ GTX und nem Q6600 sowie 4 GB RAM Kingston. Hat genau die gleichen Probleme. Und der hat wirklich Ahnung davon und sucht nun auch schon seit einer Woche nach der Ursache.

    Ein anderer Kumpel hat auch das Board, der hat null Probleme, allerdings hat er dies nun schon seit knapp 4 Monaten. Vielleicht ist was an der Produktions Marge des Boards nicht ok. Ich hab mal den EVGA Techsupport angeschrieben, bin mal gespannt ob ich Antwort erhalte...

    Edit:
    So, nun hab ich alle erdenklichen Test vollzogen, außer der Gewissheit, das angeblich nichts defekt ist hab ich nur Zeit vergeudet.
    Zwischenzeitlich hat sich EVGA gemeldet und mir angeboten das Board auszutauschen, da ich ein ältere Version hätte. Obwohl ich begeistert bin, und mich schon darauf freue 2 Wochen ohne PC zu sein, und die ganzen Komponenten aus dem Rechner auszubauen, werde ich dies tun. Nagelneu aber ein altes Board... frag mich wo zu dem neuen der Unterschied ist...
     
Die Seite wird geladen...

Einfrieren, Unerlaubter neustart, Bluescreen und wieder von vorne... - Ähnliche Themen

Forum Datum
Plötzliches Einfrieren des Systems Windows 7 Forum 28. Jan. 2015
Einfrieren bei Hardware sicher entfernen Windows 7 Forum 11. Jan. 2015
Probleme beim Boot: kein Bild oder Einfrieren Hardware 19. Dez. 2011
.NET Framework Installation bringt PC zum einfrieren Windows XP Forum 22. Dez. 2008
IE7 unter Vista: Einfrieren nach Meldung "Zugriff verweigert" Web-Browser 16. Jan. 2008