Einträge im Autostart werden nicht ausgefürt

Dieses Thema Einträge im Autostart werden nicht ausgefürt im Forum "Windows XP Forum" wurde erstellt von dedrain, 24. Jan. 2005.

Thema: Einträge im Autostart werden nicht ausgefürt Hallo Die Einträge im Autostart werden nicht immer ausgeführt. Egal wo sie auch stehen also entweder im Ordner...

  1. Hallo
    Die Einträge im Autostart werden nicht immer ausgeführt.
    Egal wo sie auch stehen also entweder im Ordner Autosart (Allusers oder unter Benutzerkonto) oder in der Registry (Die Pfade stimmen).
    Woran kann das Liegen?
    Danke
    dedrain
     
  2. hp
    hp
    mal in die ereignisanzeige geschaut? vielleicht gibts da fehler die dir die ursache erklären ...

    greetz

    hugo
     
  3. In der Ereignisanzeige konnte ich nichts feststellen.
    Habe aber folgendes festgestellt:
    Im Taskmanager sind die Anwendungen gestartet aber sie werden nicht immmer im Systray angezeigt,
    was hat das den nu zu bedeuten ?

    dedrain
     
  4. Möglich das in der Systray eingestellt ist inaktive Symbole ausblenden.

    Kannst du feststellen indem du mit der rechten Maustaste in die Taskleiste klickst - im Kontextmenü auf Eigenschaften und schauen was du da angehackt hast bzw nach klick auf den Button Anpassen wie mit den Symbolen verfahren werden soll.

    Mfg. gimondi
     
Die Seite wird geladen...

Einträge im Autostart werden nicht ausgefürt - Ähnliche Themen

Forum Datum
Einträge aus dem Autostartmenü entfernen Software: Empfehlungen, Gesuche & Problemlösungen 16. Feb. 2008
Autostarteinträge verhindern Windows XP Forum 18. Juni 2007
Unklare Autostart-Einträge Windows XP Forum 24. Sep. 2006
Autostart einträge doppelt oder gar nicht Windows XP Forum 4. Apr. 2005
Was sind die wichtigsten Autostart-Einträge? Windows 95-2000 2. Dez. 2004