email-programme funzen alle nicht!!!!

Dieses Thema email-programme funzen alle nicht!!!! im Forum "Windows XP Forum" wurde erstellt von jojodangle, 11. Aug. 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.

Thema: email-programme funzen alle nicht!!!! Ich krieg noch die Krise! :| jetzt hab inzwischen 3 email-progs ausprobiert (thunderbird, postme, pegasus-mail) und...

  1. Ich krieg noch die Krise! :|
    jetzt hab inzwischen 3 email-progs ausprobiert (thunderbird, postme, pegasus-mail) und überall dasselbe: es dauert stunden, bis ne connection zum mailserver hergestellt ist, es dauert stunden, die emails dann anzuzeigen, es dauert weitere stunden, sie dann abzuholen oder auf dem server zu löschen. und das bei 15 accounts. :tickedoff:

    da bin ich ja schneller, wenn ich überall direkt reingehe!
    irgendwie liegt das problem an der kombination avast!/zoneAlarm/Win2000. Ich hab schon den email-scanner von avast ausgeschaltet bzw. diesmal gar nicht mehr mitinstalliert, hab auch bei der installation bei disable web--- transparency proxy oder wie das hiess auf ja geklickt (obwohl das eigentlich nur für 98/Me zutreffen soll) und den Proxy direkt in den Browser eingegeben - und immer wieder dieselbe sch....! Es dauert stunden!!!!
    zwischendrin funzte es dann mal (d.h. es geht schneller, wenn es hinhaut) und ich hab gedacht na endlich aber beim nächsten mal wieder derselbe m*st
    mit antivir hatte ich die probs nicht, aber nachdem mir die 7er-version meinen ganzen comp über kopp gekippt hat, leg ich da auch keinen wert mehr drauf. Ansonsten hab ich keine probs mit avast/zonealarm - nur in bezug auf die emails

    hat irgendjemand n tipp? wäre mehr als dankbar. hab den ganzen kram inzwischen mindestens 3 x wieder deinstalliert und neu installiert - weiss der geier, wie viele leichen da jetzt schon rumschwirren....

    grutz
    jojo
     
Die Seite wird geladen...

email-programme funzen alle nicht!!!! - Ähnliche Themen

Forum Datum
bluescreen-exe. nicht ausführbar - webpages funzen net Viren, Trojaner, Spyware etc. 5. Sep. 2008
http Seiten funzen nicht beim Einloggen Windows XP Forum 29. März 2007
bewegte Bilder mit MS Frontpage funzen nicht Webentwicklung, Hosting & Programmierung 23. Okt. 2006
Teile von Xp funzen nicht Windows XP Forum 14. Apr. 2005
Neuere Treiber funzen einfach nicht! Windows XP Forum 1. Dez. 2004
Status des Themas:
Es sind keine weiteren Antworten möglich.