eMail Versand XP O/OE/TB - HILFE :-)

Dieses Thema eMail Versand XP O/OE/TB - HILFE :-) im Forum "E-Mail-Programme" wurde erstellt von Summsemann, 16. Sep. 2005.

Thema: eMail Versand XP O/OE/TB - HILFE :-) Dem Freitod nahe stieß ich auf dieses Forum - nur ihr könnt mich noch retten  :-\ Zum Problem: Seit einiger Zeit...

  1. Dem Freitod nahe stieß ich auf dieses Forum - nur ihr könnt mich noch retten  :-\

    Zum Problem: Seit einiger Zeit kann ich keine eMails mehr versenden, der Empfang klappt tadellos.

    Fehlermeldung (Outlook):

    Fehler (0x800CCC0F) beim Ausführen der Aufgabe xxx@xxxx.com - Nachrichten werden gesendet: Die Serververbindung wurde unterbrochen. Wenn das Problem andauert, wenden Sie sich an Ihren Administrator oder den Internetdienstanbieter.

    Mailserver ist Online (siehe unten)

    Konfig: Win XP SP2, Outlook / Outlook Express / Thunderbird (alles probiert), DSL Router an AOL ohne AOL Software (Problem tritt auch an LAN auf)

    Eingang/Ausgangsserver angepingt - OK
    Eingang/Ausgangsserver Telnet - OK
    Port 25 auf 587 - Problem bleibt
    Winsock Reset - Problem bleibt
    Hijack.log - alles OK
    Virenscanner (F-Secure) deaktiviert - Problem bleibt
    Firewall (XP) deaktiviert und Reset - Problem bleibt
    Router Firewall (netgear) ausgeschaltet + Ports geöffnet - Problem bleibt
    Mailprogramm(e) neu installiert - Problem bleibt
    SSL ein / aus - Problem bleibt
    POP3 Mail - kein Account sendet
    GMX (IMAP) senden & empfangen OK

    Leute - ich bin am ENDE .... Ich brauch die Mail Accounts geschäftlich und verwende momentan die Webmail-Funktionen, was keine Lösung sein kann und unendlich mühsam ist. Das Unheimliche ist: Es hat bis vor ca 2 Wochen in dieser Konfiguration funktioniert.

    Bitte, bitte, bitte ... Ich bin verzweifelt  :'(
    Viele Grüße
    Dirk
     
  2. Ja - was der Fehler bedeutet, hab ich schon gelesen. Nur wie ich ihn in meinem Fall beseiteigen kann, weiß ich nicht.  :'(
     
  3. Mit den Fehlernummern kann man nicht viel anfangen. War das die ganze Fehlermeldung von OutlooK?
    Und OE und TB machen die gleiche Fehlermeldung?
     
  4. Das war die Outlook / Outlook Express Meldung. Thunderbird sagt:

    Senden der Nachricht fehlgeschlagen. Die Nachricht konnte nicht gesendet werden, weil keine Verbindung mit dem SMTP-Server xxxx.xxxx.com hergestellt werden konnte. Der Server ist entweder nicht verfügbar oder lehnt SMTP Verbindungen ab. Bitte prüfen Sie, ob Ihre SMTP Server-Einstellungen richtig sind und versuchen Sie es dann nochmals oder kontaktieren Sie Ihren Netzwerk-Administrator.

    Habe alle SMTP Einstellungen nun mindestens 30 Mal überprüft und kann nichts Ungewöhnliches entdecken. :-\

    Komisch ist auch, dass der Mailversand ab und an - sagen wir mal, jedes 30stemal - funktioniert. Ich hab schon gedacht, es könnte ein Timing-Problem sein und das Server-Timeout geändert - leider ohne Erfolg.

    Hiiiiiiilfeeeeeee :'(
     
  5. Was hast Du denn ggf. unmittelbar vor dem Auftreten des Problems installiert, deinstalliert, aktualisiert und/oder neu konfiguriert?

    Wie lautet die genaue Fehlermeldung, die Dir von Outlook Express präsentiert wird?

    Bye,
    Freudi
     
  6. Verlangt AOL die Serverauthentifzierung beim Sende-Server?
    Dann müsste Server erfordert Authentifizierung angehakt werden. Davon schreibst du nämlich nichts.
     
Die Seite wird geladen...

eMail Versand XP O/OE/TB - HILFE :-) - Ähnliche Themen

Forum Datum
kein eMail versand Sonstiges rund ums Internet 22. Jan. 2010
Es ist ein Fehler beim Versand der Email aufgetreten Windows XP Forum 18. Dez. 2009
Fehler bei Emailversand Windows Server-Systeme 4. Okt. 2007
Versand einer exe-Datei per eMail Windows XP Forum 2. Juni 2007
einfaches Script f. Emailversand Webentwicklung, Hosting & Programmierung 10. Okt. 2006