EUMEX 300 IP

Dieses Thema EUMEX 300 IP im Forum "Windows XP Forum" wurde erstellt von Tommy aus Berlin, 7. Jan. 2006.

Thema: EUMEX 300 IP Ich habe ein Problem: Ich habe ich habe meine Eumex 300 IP angeschlossen. Und auch die Internettelefonie. Kann aber...

  1. Ich habe ein Problem: Ich habe ich habe meine Eumex 300 IP angeschlossen. Und auch die Internettelefonie. Kann aber nur angerufen werden. Wenn ich raustelefonieren will kommt immer ein Besetzton. Und wenn ich das über das Internettelefon also das von der T-Online-Software nehm dann gehts aber ich will aber mein Festnetztelefon nutzen. Komm nur raus mit den Servicenummern. Vielleicht kann mir ja einer helfen. Bin für jeden Tip dankbar.

    CU Thomas
     
  2. Hallo,

    mit diesem Problem schlage ich mich seit 2 Monaten herum. Eine Eumex 300 IP habe ich seit Anfang Dezember im Einsatz. Mit T-Online-Flatrate. Nach diversen Anrufen bei Telekom, jeder Menge Falschinformationen von, sagen wir mal schlecht geschulten, Call-Center-Mitarbeitern, einigen privaten Informationen von T-Mitarbeitern (die aber auch nichts gebracht haben), bin ich heute morgen zu dem Entschluss gekommen, kurzfristig auf Festnetzflatrate umzustellen. Mittelfristig werde ich mich nach einer anderen Lösung umsehen. Ich bin nicht mehr länger bereit die Ausflüchte und die erpr. Methoden der Telekom hinzunehmen. Wenn ich meine Arbeitszeit rechne, die ich in dieser Zeit investiert habe, kommen locker einige Tage zusammen. :mad:

    Sorry, ich weiss, das hilft jetzt nicht wirklich weiter. Aber es bildet zumindest meine Erfahrung mit der Telekom ab.

    bg
    napo_leon
     
Die Seite wird geladen...

EUMEX 300 IP - Ähnliche Themen

Forum Datum
Eumex 300IP-Netzwerk um WLAN erweitern Netzwerk 11. Aug. 2011
EUMEX 300 ip ist nach Firmwareupdate down Hardware 13. Juli 2009
Internet per Call by Call über Eumex 504 PC SE Windows XP Forum 17. Aug. 2008
Faxen unter WinXP-Home mit Eumex 300 IP Sonstiges rund um den PC & Kaufberatung 24. Juli 2008
TK-Anlage Eumex 300 ip im Netzwerk verloren gegangen Windows XP Forum 6. Okt. 2007