excel 2002-Formelfrage

Dieses Thema excel 2002-Formelfrage im Forum "Windows XP Forum" wurde erstellt von wiwatech, 26. März 2006.

Thema: excel 2002-Formelfrage Hi, ich möchte in ein Feld, das nen Bezug auf ein anderes Feld hat, so formatieren, das es eine Zahl, wenn sie...

  1. Hi,

    ich möchte in ein Feld, das nen Bezug auf ein anderes Feld hat, so formatieren, das es eine Zahl, wenn sie größer als 5 ist, er sie auf 5 setzt!

    Kann mir da mal jemad kurz nen tipp geben?

    Danke1

    MfG Wanckel
     
  2. Hallo wiwatech,

    wenn der Bezug z.B. lautet
    Code:
    =A2
    dann würde die Formel
    Code:
    =WENN(A2 > 5; 5;A2)
    heissen.

    Gruß Matjes :)
     
  3. Ok, danke Dir!

    Schönen Abend noch!

    MfG Wanckel
     
Die Seite wird geladen...

excel 2002-Formelfrage - Ähnliche Themen

Forum Datum
Excel-Feature gesucht Microsoft Office Suite 11. Okt. 2016
Excel Tabelle Werte zu ordnen Microsoft Office Suite 23. Sep. 2016
Excel: Bereiche auf 'leer' Überprüfen Microsoft Office Suite 15. Sep. 2016
Import Datensatz inkl = und - Zeichen in Excel/Libre CALC Software: Empfehlungen, Gesuche & Problemlösungen 20. Mai 2016
Bestimmter User kann seine Excel Dateien nicht mehr direkt öffnen Software: Empfehlungen, Gesuche & Problemlösungen 16. Apr. 2016