Excel Formel für wiederkehrende Termin

Dieses Thema Excel Formel für wiederkehrende Termin im Forum "Microsoft Office Suite" wurde erstellt von headroom, 10. Mai 2009.

Thema: Excel Formel für wiederkehrende Termin hi ich habe eine exceltabelle die ich jeden tag entweder um ca 6h oder um ca 18h ausdrucke. der genaue zeitpunkt...

  1. hi

    ich habe eine exceltabelle die ich jeden tag entweder um ca 6h oder um ca 18h ausdrucke. der genaue zeitpunkt kann ich nicht sagen +ca.1h. für jeden tag und für jede zeit also 6h oder 18h bestehen div. termine bzw aufgaben die ich dann in der tabelle angezeigt habe will so das ich diese abarbeiten kann. wie löse ich diese aufgabe?

    thx
     
  2. tach,
    ich versteh nicht so wirklich was du da vorhast.
    Wenn du das mal genauer beschreiben würdest könnte man dir bestimmt helfen!
     
  3. ok

    stell dir vor ich drucke mir jeden tag eine einkaufsliste aus in der ich jeden mo. milch kaufen soll und jeden di. kaffe und jeden do. bier. . nun möchte ich beim öffnen der liste automatisch die einzukaufenden sachen in abhängigkeit des wochentages ( mo,di.usw) angezeigt bekommen.
    desweiteren gehe ich auch noch 2 mal am tag einkaufen d.h. ich brauche nicht nur eine wochentagabhängig ausgabe sondern auch noch zb vormittags eine spezielle liste und nachmittags.

    soweit mal
     
  4. habe es so gelöst

    =WENN(UND(J9=So;J10<17:20);K9;)

    vobei und A1 = Jetzt()

    und J9 =TEXT(A1;TTT)

    und J10 =TEXT(A1;hh:mm)

    so gehts
     
Die Seite wird geladen...

Excel Formel für wiederkehrende Termin - Ähnliche Themen

Forum Datum
Wie kann ich eine Excel-Formel in die nachfolgenden Zeilen mit variablem Multiplikator ziehen ? Microsoft Office Suite 4. Dez. 2015
Excel 2003 - Kleines Problem mit einer Formel Microsoft Office Suite 25. Juni 2014
Excel: Text in Formel umwandeln Windows XP Forum 21. Mai 2012
Excel 2000 Formel möglich Microsoft Office Suite 25. Apr. 2011
Excel 2000Formel oder Makro ? Windows XP Forum 14. März 2011