Excel:Wenn-Funktion

Dieses Thema Excel:Wenn-Funktion im Forum "Windows XP Forum" wurde erstellt von Bodist, 26. März 2005.

Thema: Excel:Wenn-Funktion Hallo zusammen! Ich habe eine Frage, ist es möglich mit der WENN-Funktion in Excel auch die Hintergrundfarbe von...

  1. Hallo zusammen!
    Ich habe eine Frage, ist es möglich mit der WENN-Funktion in Excel auch die Hintergrundfarbe von Zellen festzulegen?

    Z.B
    =WENN(A10=D;;F12:BLAU) oder so ähnlich????

    MfG
    Dank im Voraus
    Matthias
     
  2. Ja, das geht über bedingte Formatierungen in Excel. Schau mal in die Onlinehilfe.