Excel: Wert von einer Zelle in eine 2. Zelle

Dieses Thema Excel: Wert von einer Zelle in eine 2. Zelle im Forum "Windows XP Forum" wurde erstellt von schwinn, 25. Feb. 2005.

Thema: Excel: Wert von einer Zelle in eine 2. Zelle Hallo Ich möchte gerne in einer Spalte die Hochsprunghöhen eingeben. zB. von 1m - 1m70. In  einer anderen Spalte...

  1. Hallo
    Ich möchte gerne in einer Spalte die Hochsprunghöhen eingeben. zB. von 1m - 1m70. In  einer anderen Spalte möchte ich die Wertungspunkte eingeben. zB. 1m   300
    Wenn ich dann die tatsächlich gesprungene Höhe eingebe, sollte es in einer definierten Zeile die Wertungspunkte automatisch einschreiben. Kann mir jemand sagen, wie ich vorgehen muss.
     
  2. Hallo schwinn,

    Du  kannst es z.B. folgendermaßen machen:

    A1:Überschrift Höhe (cm)
    A2:0
    A3:100
    A4:105
    A5:110
    ...
    A17: 170

    B1:Überschrift Punkte
    B2:0
    B3:300
    B4:350
    B5:400
    ....
    B17: 1000

    C1:Überschrift Sprungweite (cm)
    C2: ist die Zelle in der Du die Weite angibst

    D1:Überschrift Wertung
    D2: =SVERWEIS( C2;A1:B17;2)

    C2 ist das Suchkriterium für SVerweis, nämlich die Weite.
    SVERWEIS sucht in der 1.Spalte des angegebenen Bereiches A1:B17 den größten möglichen Wert zu C2
    und gibt dann den korrespondierenden Wert aus der 2.Spalte zurück - die Wertungspunkte

    Gruß Matjes :)
     
Die Seite wird geladen...

Excel: Wert von einer Zelle in eine 2. Zelle - Ähnliche Themen

Forum Datum
Excel Tabelle Werte zu ordnen Microsoft Office Suite 23. Sep. 2016
Excel '10 - Frage zu Option "AutoVervollständigen für Zellwerte!" Microsoft Office Suite 16. Juli 2012
Excel 2010 - Pivot Tabelle - Brauche Hilfe bei Mittelwertbildung Microsoft Office Suite 13. Feb. 2012
Excel: Summe beliebiger Anzahl Zellen (also nicht die Werte) ? Microsoft Office Suite 2. Dez. 2010
Excel - Werte unterschiedlicher Tabellenblätter für Übersicht automatisch ziehen Microsoft Office Suite 22. Aug. 2010