Excel - Zahl runden

Dieses Thema Excel - Zahl runden im Forum "Microsoft Office Suite" wurde erstellt von Steffen99, 16. Feb. 2006.

Thema: Excel - Zahl runden Hallo, habe mal eine kleine Frage zum RUNDEN in Excel. Ich möchte eine Zahl in einer Zelle F19 (3.096,13 ?) in einer...

  1. Hallo, habe mal eine kleine Frage zum RUNDEN in Excel. Ich möchte eine Zahl in einer Zelle F19 (3.096,13 ?) in einer anderen Zelle F20 auf 3000,- ? abgerundet darstellen. Weiß jemand die Formel dafür?
    Gruß Steffen
     
  2. Wie wäre es mit
    zum Beispiel
    Inhalt A1 [3096,13]
    Inhalt A2 [=ABRUNDEN(A1/100;0)*100]
     
  3. Genau das ist es, ich danke Dir!!
    Gruß Steffen
     
  4. hallo,

    eine alternative wäre:
    =RUNDEN(a1;-3)

    gruß,
    kath.hundefriseursalon
     
Die Seite wird geladen...

Excel - Zahl runden - Ähnliche Themen

Forum Datum
Excel Buchstabenkombination z.B. "ABC" durch Zahlenkombination z.B."1,2,3" ersetzen Microsoft Office Suite 29. Juli 2013
Excel 2010 - Spalten automatisch zählen Windows XP Forum 22. Apr. 2013
Excel: Summe beliebiger Anzahl Zellen (also nicht die Werte) ? Microsoft Office Suite 2. Dez. 2010
Excel, Zahlen werden zum Datum Microsoft Office Suite 29. Okt. 2010
Excel - Anfänger - Zelle soll nur durch best. Anzahl der Zellen teilen Windows XP Forum 5. Feb. 2010