Extrem langsames NOTEBOOK!!!

Dieses Thema Extrem langsames NOTEBOOK!!! im Forum "Software: Empfehlungen, Gesuche & Problemlösungen" wurde erstellt von X3non, 15. März 2007.

Thema: Extrem langsames NOTEBOOK!!! Hallo, ich habe seit einiger Zeit ein Notebook und es lief auch alles wunderbar, doch gestern habe ich mein...

  1. Hallo,

    ich habe seit einiger Zeit ein Notebook und es lief auch alles wunderbar, doch gestern habe ich mein Notebook angemacht und alles war langsam... aber nicht irgendwie langsam, sondern so langsam das er nicht mehr in der lange ist ein lied abzuspielen. Das Lied hagt dann nur noch. Auch beim Hochfahren braucht er ewig bis das mal was wird. Zum öffnen des Browsers braucht er ca. 2min :-\
    Ich habe schon Anti-Virus, Male-Ware und alles was mir sonst noch so eingefallen ist drüber laufen lassen aber es will und will nicht funktionieren :'(
    Habe mir auch schon Tipps geholt. Dort war die Rede davon das z.B. das Programm Norten extrem viel Arbeitsspeicher frisst, aber ich habe das Programm bereits gelöscht und finde es auch nicht mehr in der Regestry...
    Ich habe gestern dieverse Programme installiert und deinstalliert und seit dem ist das so...
    Ich weis nicht mehr was ich machen soll. Bitte helft mir schnell ich brauch mein Notebook dringendst :| :| :|

    Hier noch ein paar Infos:

    Prozessor:

    Number of CPU(s) One Physical Processor / 2 Cores / 2 Logical Processors / 64 bits
    Vendor GenuineIntel CPU
    Full Name Intel Core 2 Duo
    CPU Name Intel(R) Core(TM)2 CPU T7200 @ 2.00GHz
    CPU Code Name Merom
    Technology 0.065µ
    Platform Name Socket 479
    Type Original OEM processor
    FSB Mode QDR
    Platform ID 5
    Microcode ID 48
    Type ID 0
    CPU Clock 1995.76
    System Bus Clock 665.25
    System Clock 166.31
    Multiplier 12.00
    Original Clock 2000.00
    Original Bus Clock 666.67
    Original System Clock 166.67
    Original Multiplier 12.00
    L2 Cache Speed 1995.76 MHz

    Betriebssystem:

    Name Windows XP (Professional) Service Pack 2
    Terminal Services in Remote Admin Mode
    Multiprocessor Free
    Running on the console.

    Arbeitsspeicher:

    Device Locator Slot 1
    Serial Number 00000000
    Capacity 1024 MBytes
    Memory Type DDR2 SDRAM
    Speed DDR2-666 (333 MHz)
    Data Width 64 bits

    Grafikkarte:

    AdapterCompatibility NVIDIA
    AdapterDACType Integrated RAMDAC
    AdapterRAM 256 MBytes
    Availability 3
    Caption NVIDIA GeForce Go 7400
    ConfigManagerErrorCode 0
    ConfigManagerUserConfig false
    CurrentBitsPerPixel 32
    CurrentHorizontalResolution 1280
    CurrentNumberOfColors 4294967296
    CurrentNumberOfColumns 0
    CurrentNumberOfRows 0
    CurrentRefreshRate 60
    CurrentScanMode 4
    CurrentVerticalResolution 800
    Description NVIDIA GeForce Go 7400

    HiJackThis:

    Logfile of HijackThis v1.99.1
    Scan saved at 22:43:02, on 15.03.2007
    Platform: Windows XP SP2 (WinNT 5.01.2600)
    MSIE: Internet Explorer v7.00 (7.00.6000.16414)

    Running processes:
    C:\WINDOWS\System32\smss.exe
    C:\WINDOWS\system32\winlogon.exe
    C:\WINDOWS\system32\services.exe
    C:\WINDOWS\system32\lsass.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\system32\svchost.exe
    C:\Windows\system32\ZoneLabs\vsmon.exe
    C:\WINDOWS\Explorer.EXE
    C:\WINDOWS\system32\spoolsv.exe
    C:\Programme\Alwil Software\Avast4\aswUpdSv.exe
    C:\Programme\Alwil Software\Avast4\ashServ.exe
    C:\WINDOWS\Microsoft.NET\Framework\v2.0.50727\mscorsvw.exe
    C:\Programme\Google\Common\Google Updater\GoogleUpdaterService.exe
    C:\WINDOWS\system32\nvsvc32.exe
    C:\WINDOWS\system32\svchost.exe
    C:\Programme\Alwil Software\Avast4\ashMaiSv.exe
    C:\Programme\Alwil Software\Avast4\ashWebSv.exe
    C:\Programme\ICQLite\ICQLite.exe
    C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe
    C:\Programme\Zone Labs\ZoneAlarm\zlclient.exe
    C:\WINDOWS\system32\ctfmon.exe
    C:\Programme\Mozilla Firefox\firefox.exe
    C:\Programme\WinRAR\WinRAR.exe
    C:\DOKUME~1\Toby\LOKALE~1\Temp\Rar$EX00.125\HijackThis.exe

    R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.de/
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
    R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
    R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyServer = 172.16.40.1:3128
    O2 - BHO: Adobe PDF Reader Link Helper - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Programme\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll
    O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Programme\Java\jre1.5.0_11\bin\ssv.dll
    O3 - Toolbar: Easy-WebPrint - {327C2873-E90D-4c37-AA9D-10AC9BABA46C} - C:\Programme\Canon\Easy-WebPrint\Toolband.dll
    O4 - HKLM\..\Run: [ICQ Lite] C:\Programme\ICQLite\ICQLite.exe -minimize
    O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup
    O4 - HKLM\..\Run: [avast!] C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe
    O4 - HKLM\..\Run: [Zone Labs Client] C:\Programme\Zone Labs\ZoneAlarm\zlclient.exe
    O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\system32\ctfmon.exe
    O8 - Extra context menu item: Easy-WebPrint - Drucken - res://C:\Programme\Canon\Easy-WebPrint\Resource.dll/RC_Print.html
    O8 - Extra context menu item: Easy-WebPrint - Schnelldruck - res://C:\Programme\Canon\Easy-WebPrint\Resource.dll/RC_HSPrint.html
    O8 - Extra context menu item: Easy-WebPrint - Vorschau - res://C:\Programme\Canon\Easy-WebPrint\Resource.dll/RC_Preview.html
    O8 - Extra context menu item: Easy-WebPrint - Zu Druckliste hinzufügen - res://C:\Programme\Canon\Easy-WebPrint\Resource.dll/RC_AddToList.html
    O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.5.0_11\bin\ssv.dll
    O9 - Extra->Tools' menuitem: Sun Java Konsole - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.5.0_11\bin\ssv.dll
    O9 - Extra button: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
    O9 - Extra->Tools' menuitem: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
    O9 - Extra button: (no name) - {e2e2dd38-d088-4134-82b7-f2ba38496583} - %windir%\Network Diagnostic\xpnetdiag.exe (file missing)
    O9 - Extra->Tools' menuitem: @xpsp3res.dll,-20001 - {e2e2dd38-d088-4134-82b7-f2ba38496583} - %windir%\Network Diagnostic\xpnetdiag.exe (file missing)
    O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
    O9 - Extra->Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
    O11 - Options group: [INTERNATIONAL] International*
    O16 - DPF: {17492023-C23A-453E-A040-C7C580BBF700} (Windows Genuine Advantage Validation Tool) - http://go.microsoft.com/fwlink/?linkid=39204
    O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://update.microsoft.com/windowsupdate/v6/V5Controls/en/x86/client/wuweb_site.cab?1136794135406
    O16 - DPF: {D27CDB6E-AE6D-11CF-96B8-444553540000} (Shockwave Flash Object) - http://fpdownload.adobe.com/pub/shockwave/cabs/flash/swflash.cab
    O21 - SSODL: WPDShServiceObj - {AAA288BA-9A4C-45B0-95D7-94D524869DB5} - C:\WINDOWS\system32\WPDShServiceObj.dll
    O23 - Service: avast! iAVS4 Control Service (aswUpdSv) - Unknown owner - C:\Programme\Alwil Software\Avast4\aswUpdSv.exe
    O23 - Service: avast! Antivirus - Unknown owner - C:\Programme\Alwil Software\Avast4\ashServ.exe
    O23 - Service: avast! Mail Scanner - Unknown owner - C:\Programme\Alwil Software\Avast4\ashMaiSv.exe /service (file missing)
    O23 - Service: avast! Web Scanner - Unknown owner - C:\Programme\Alwil Software\Avast4\ashWebSv.exe /service (file missing)
    O23 - Service: Google Updater Service (gusvc) - Google - C:\Programme\Google\Common\Google Updater\GoogleUpdaterService.exe
    O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\system32\nvsvc32.exe
    O23 - Service: TrueVector Internet Monitor (vsmon) - Zone Labs, LLC - C:\Windows\system32\ZoneLabs\vsmon.exe



    Vielen Dank im Voraus
    X3non
     
  2. Starte Windows-Task-Manager.

    Welche Prozesse brauchen viel Leistung?
    Wie sieht es dort mit Systemleistung aus? Speicher, Auslagerungsdatei u.a.

    Wie heißt eigentlich dein Notebook?
     
  3. Das Notebook heist Maxdata 6100IW
    Alle Prozesse sind normal der Leerlaufprozess ist bei konstanten 90-95 % und sonst die Prozesse brauchen so 2-3% nur wenn ich etwas starte braucht das dann gleich 80-85% auslastung..

    X3non
     
  4. Und genau dieser Prozess verursacht dann die hohe Auslastung?

    Liefen diese Programme auch schleppend? Wie lange hat Anti-Virus gebraucht?

    Ich denke in Richtung Festplatte. Sie wird nicht kaputt sein. Nur etwas behindert das Laden von Daten.

    Bei der Deinstallation eines Programmes wurde bestimmt zu viel gelöscht. Hast du die Systemwiederherstellung laufen?
     
  5. Ich an deiner stelle würde einfach eine windows neuinstallation durchführen und mich nicht stunden(tage)lang mit diesem problem auseinandersetzen. da weisst du wenigstens bescheid obs an deiner hardware liegt oder an der vor kurzem installierten software. Wenn auch nach der neuinstallation das selbe problem bestehen sollte, dann liegts an der hardware...also ab zur media markt, saturn & Co, wo auch immer du dein notebook her hast.
    gl
    mfg
     
  6. Also ich habe mich vertan mit dem Arbeitsspeicher, der braucht nicht 80-85% sondern ganz normal 2-5 % nur er ist extrem langsam. Eine neuformatierung ist leider nicth möglich. ich habe zwar den Windows Kex aber nicht die Win XP CD zum neuinstallieren. Ich weis auh nicht mehr was ich machen soll. Systemwiederherstellung hat auch nichts gebacht. Ich denke auch das irgentetwas das Laden behindert aber was ist es nur ????? :| :| :|
    Mfg
    X3non
     
  7. Hast du schon auf meine letzten Fragen geantwortet?
     
  8. Also da Scannen hat auch fast ewig gedauert. Voll der misst

    MfG X3non
     
  9. Und welcher Prozess verursacht die hohe Auslastung?
     
  10. Ich habe keine Ahnung welcher Prozess es ist auch im Taskmanagerfinde ich kein Programm das in irgenteiner Weise viel Arbeitsspeiher ähnliches verbrauch alle im ganz normalen Ramen. Ich habe vlt noch die Vermutung das ich ein Programm installiert habe und es gelöscht dabei ist aber irgentwo noch ne regestry drin ist und er die ganze zeit probiert das zustarten, aber ein Registry Cleaner von Tune Up habe ich schon drünber laufen lassen und das hat nichts gebracht.
    MfG
    X3non
     
Die Seite wird geladen...

Extrem langsames NOTEBOOK!!! - Ähnliche Themen

Forum Datum
extrem langsames DSL??? - (Kaspersky, ZoneAlarm) Sonstiges rund ums Internet 6. Apr. 2004
TB lässt sich extrem viel Zeit beim Mailabruf E-Mail-Programme 11. Sep. 2016
Wie 2 GK per CrossFire an ASRock 870 Extreme3 betreiben Hardware 15. Dez. 2015
Extreme Maus-Lags unter Windows 10 Windows 10 Forum 18. Okt. 2015
Firefax bei Facebook extremst langsam Web-Browser 22. Mai 2015