facebook, youtube spielen kein ton ab!!!

Dieses Thema facebook, youtube spielen kein ton ab!!! im Forum "Windows XP Forum" wurde erstellt von Emilio1981, 20. Juni 2015.

Thema: facebook, youtube spielen kein ton ab!!! Hallo zusammen, ich verzweifle langsam extrem an mir selber. Ich habe einen PC, windows xp SP3. seid ca. 7 tagen...

  1. Hallo zusammen, ich verzweifle langsam extrem an mir selber.
    Ich habe einen PC, windows xp SP3.

    seid ca. 7 tagen ( es wurde nix neues installiert oder geupdatet ) habe ich auf youtube, facebook keinen ton mehr.
    Ich kann die videos abspielen, sehe sie auch, aber es kommt nix raus aus den Lautsprechern!!

    Habe im netz diverse Seiten gegoogelt, firefox, chrome deinstalliert, neu drauf gespielt, bringt aber alles nichts.

    In den Einstellungen, sehe ich die Soundkarte weiterhin aktiv, aber in den mixer einstellung ist die Anzeige weg, bzw die Anzeige die man hat wenn man online videos schauen möchte.

    Was könnte die Ursache sein, bzw. wie bekomme ich wieder den Ton hin?

    Danke schon im vorraus.
     
  2. Bei mir klappt es unter XP-SP3 einwandfrei. Im Mixer ist folgendes eingestellt
    xpMIX.jpg
     
  3. Hallo, hab das genauz so umgestellt, wie du mir gezeigt hast, jetzt klappt es auch, danke nochmals.

    Was mich aber brennend interessiert, wie konnte es sich von "alleine" umstellen? Hab seit Jahren meine Terratec Phase Karte drin und es hat sich nie was geändert..

    Sehr komisch...
     
Die Seite wird geladen...

facebook, youtube spielen kein ton ab!!! - Ähnliche Themen

Forum Datum
Firefax bei Facebook extremst langsam Web-Browser 22. Mai 2015
Problem beim Abspielen von Facebook-Videos Windows 7 Forum 27. Aug. 2014
bei Facebook in Gruppen Dateien bearbeiten funktioniert nicht Windows 8 Forum 24. Aug. 2014
Eigene Facebook-Domain. Windows 7 Forum 30. Juli 2011
Trillian 5 Beta mit VZ Netzwerk und Facebook Option Windows 7 Forum 20. Aug. 2010