Faxkonsole

Dieses Thema Faxkonsole im Forum "Windows XP Forum" wurde erstellt von koenich, 18. Mai 2006.

Thema: Faxkonsole Moin, ich hab ein Problem mit der Faxkonsole. Und zwar bekomme ich kein Freizeichen. Das ist soweit auch ok, da...

  1. Moin,

    ich hab ein Problem mit der Faxkonsole. Und zwar bekomme ich kein Freizeichen. Das ist soweit auch ok, da eine Telefonanlage vorhanden ist und man mit der 0 das Amt holt.
    Allerdings haut genau diese Amtsholung nicht hin.

    Wo muss ich welche Einstellungen vornehmen, um die Amtsholung durchzuführen und Faxe versenden zu können?

    Eine Einwahl per Modem ins Internet funktioniert.

    Gruß
    koenich
     
  2. Das Problem könnte sein, dass zwischen der Wahl der Amts-0 und der eigentlichen Rufnummer eine Pause sein muss. D.h. nach der der 0 muss erst das Freizeichen kommen, ehe weiter gewählt werden kann. Das kann bei Interneteinwahl eingestellt werden, bei Windows-Fax wohl nicht.

    gruss clasaf
     
  3. Versuch mal spaßhalber ein 0,0<und Rest der Rufnummer>. Das Komma müsste eine Pause von 2 Sekunden vor dem Weiterwählen provozieren :)
     
  4. Danke schon mal für die bisherigen Antworten. Leider haben sie mir nicht weiterhelfen

    können. Ich beschreib mal kurz, welche Einstellungen ich bisher getestet habe.

    1.
    Systemsteuerung --> Telefon-Modemoptionen --> Amtskennziffer für Ortsgespräche bzw. Ferngespräche erfolglos mit 0 sowie 0, und 0,, getestet.

    2.
    In der Faxkonsole als eigene Nummer +49(4832)XXXXX eingetragen, da Windows die katonische Nummer braucht.

    3.
    In Outlook (woraus letztendlich gefaxt werden soll) den Kontakt mit der katonischen Nummer +49(4832)XXXXX eingetragen.

    So ziemlich alle möglichen Kombinationen der 3 Einstellungen hab ich ausprobiert. Wäre nett, wenn mir aber jemand nochmal eine 100% richtig Kombination der Einstellungen nennen könnte, damit ich eventuell den Fehler auf die TK-Anlage eingrenzen könnte.

    In der Modemkonfiguration ist das Warten auf Freizeichen deaktiviert.

    MfG
    koenich
     
  5. Möchte noch mal auf folgendes hinweisen.
    Imho sind das Anwählen für Internet und Fax 2 verschiedene Schuhe. Windowsfax kennt die Pause zum warten auf des Freizeichen wohl nicht.
    Es wäre ein Versuch wert, einmal die Telefonanlage wegzunehmen und dann mal eine Faxsendung direkt über die Telekom-TAE-Dose zu probieren. Sollte es dann klappen, würde das Obiges bestätigen.
    Bei mir funktioniert über eine Dreifach-TAE das Faxen einwandfrei. Nutze das Modem aber nicht für Internet, da DSL.
    Eine Alternative wäre ein anderes Faxprogramm, dass sich für Telefonanlagen konfigurieren lässt. Das dürfte halt etwas kosten.
    gruss clasaf
     
  6. Hallo,

    also ich betreibe schon lange auch ein 56k Modem (parallel zu DSL)  für den Faxversand und Empfang. Funktioniert tadellos.

    Was mich bei Deiner letzten Beschreibung irritiert, ist, dass Du Warten auf Freizeichen deaktiert hast.
    Da muss ein Haken drin sein.


    tony_lee