Fehlende Tem. Dateien Ordner = kann kein E-Mail aus OE senden

Dieses Thema Fehlende Tem. Dateien Ordner = kann kein E-Mail aus OE senden im Forum "Windows XP Forum" wurde erstellt von Rudolf, 30. Juni 2004.

Thema: Fehlende Tem. Dateien Ordner = kann kein E-Mail aus OE senden Hallo WT-Freunde ! Habe mir heute eventuell ein Prob geschaffen beim Leeren der temp. Dateien. Mail-Senden aus dem...

  1. Hallo WT-Freunde !

    Habe mir heute eventuell ein Prob geschaffen beim Leeren der temp. Dateien.

    Mail-Senden aus dem OE6.0 geht nicht - Fehlermeldung vom NIS-2004 :

    Symantec E-Mail-Proxy
    Auf den temporären Dateiordner kann nicht zugegriffen werden

    Der Ordner Temp fehlt mir plötzlich in Lokale Einst. am richtigen Platz. Er steht weiter unten.

    Im Explorer schaut es nun so aus - von oben absteigend :

    -Lokale Einstellungen
    + Anwendungsdaten
    - Temp. Internetfiles
    -Content.IE5
    KP7P...
    VUCN..
    XBBV..
    YP52
    Temp
    +Verlauf

    Freunde, was habe ich mir hier zerschossen und wie komme ich wieder zum Normalzustand. Der Papierkorb ist leider schon leer zum Wiederherstellen.

    Danke im Voraus für die schnelle Hilfe !!!

    Gruß Rudolf
     
  2. Hallo WT-Gemeinde !

    Mein Problem ist gelöst - hätte ich auch zuerst probieren können !! Der gute alte Neustart ist doch immer wieder ein
    Zaubermittel !

    Gruß vom Rudolf
     
Die Seite wird geladen...

Fehlende Tem. Dateien Ordner = kann kein E-Mail aus OE senden - Ähnliche Themen

Forum Datum
XP Explorer Fehler und fehlenden x:/i386 Dateien beim Reparieren... :( Windows XP Forum 27. Apr. 2005
immer wieder fehlende Netzwerkverbindung Windows 10 Forum 27. Sep. 2016
Fehlende Schriftart "Small Fonts" Microsoft Office Suite 5. Apr. 2015
fehlenden Dienst hinzufügen Windows 8 Forum 25. Okt. 2014
Adobe Reader - fehlende Datei Software: Empfehlungen, Gesuche & Problemlösungen 15. Jan. 2014