Fehler beim anlegen von Benutzer

Dieses Thema Fehler beim anlegen von Benutzer im Forum "Windows XP Forum" wurde erstellt von Rudi-Ratlos, 21. Feb. 2006.

Thema: Fehler beim anlegen von Benutzer Hallo, beim Versuch einen neuen Benutzer über die Serververwaltungskonsole -> Benutzer auf unserem Windows Server...

  1. Hallo, beim Versuch einen neuen Benutzer über die Serververwaltungskonsole -> Benutzer auf unserem Windows Server 2003 SBS anzulegen bekomme ich folgende Fehlermeldung:
    Die für den Assistent erforderlichen Organisationseinheiten sind nicht vorhanden. Führen Sie Small Business Server Setup erneut aus, und installieren Sie die Verwaltungskomponente.
    Kennt jemand diesen Fehler und die mögliche Ursache für die Meldung, bzw. wie ich diesen ohne noch mehr zu zerschiessen wieder ausbügeln kann?
    In der Erweiterten Verwaltung unter Active Directory-Benutzer und -Computer lassen sich Benutzer weiterhin ohne Probleme anlegen.
    Mir sind auch keine Updates bzw. Installationen nach dem aufsetzen des Servers bekannt, die dafür der Auslöser sein könnten.

    Danke im Voraus
     
Die Seite wird geladen...

Fehler beim anlegen von Benutzer - Ähnliche Themen

Forum Datum
Fehlermeldung beim remote Login zu meiner IP-Cam Windows 7 Forum Dienstag um 12:31 Uhr
Fehler beim Ändern der Eigenschaften einer Datei Windows 10 Forum 17. Okt. 2016
Fehler beim Abdocken von "USB-Massenspeichergerät" Hardware 18. Sep. 2016
Welches ist das letzte kaufbare Office und Fehler beim Scrollen in Word: Text verdoppelt sich Microsoft Office Suite 14. Juli 2016
Fehler beim Verschieben von Desktop und Dokumente Windows 10 Forum 3. Juli 2016