Fehler beim Laden des Betriebssystems

Dieses Thema Fehler beim Laden des Betriebssystems im Forum "Hardware" wurde erstellt von Ironbar, 20. Feb. 2006.

Thema: Fehler beim Laden des Betriebssystems Hallo, habe das Asus A8n-SLI Premium und habe ein Problem mit dem Sata Controller. Meine neue Samsung SP2504c wird...

  1. Hallo,

    habe das Asus A8n-SLI Premium und habe ein Problem mit dem Sata Controller.
    Meine neue Samsung SP2504c wird beim booten über den Satamaster erkannt.
    Wenn ich nun meine Windows XP CD einlege, läuft das Setup normal durch.Ich kann die Festplatte auswählen, formatieren und die Daten werden kopiert. Nach dem Neustart kommt aber die Fehlermeldung Fehler beim laden des Betriebssystemsobwohl die Sataplatte erkannt wird. Auch das Installieren der Verschiedenen Satatreiber bringt nix. Kann mir jemand sagen, woran das liegen kann.

    MfG
    Iron
     
  2. Hi

    Hast Du im Bios angegeben von wo der Rechner starten soll ( SATA)

    Greetz
     
  3. Hi,

    das habe ich angegeben. Deshalb kommt ja die Fehlermeldung.
    Habe es jetzt aber hinbekommen. Hatte Biosversion 1011-001 drauf gehbat und manuell auf 1011-005 geupdatet. Komischerweise geht es jetzt.

    Nun die nächste Frage: Wieso wird die Festplatte als Hardware sicher entfernen angezeigt?
    Bei meinem anderen Rechner ist dies nicht der Fall.

    MfG
     
  4. der SATA-Controller ist bei dir HotPlug-fähig! Damit kannst du arbeiten wie mit nem USB-Stick...
     
Die Seite wird geladen...

Fehler beim Laden des Betriebssystems - Ähnliche Themen

Forum Datum
Fehlermeldung beim remote Login zu meiner IP-Cam Windows 7 Forum Gestern um 12:31 Uhr
Fehler beim Ändern der Eigenschaften einer Datei Windows 10 Forum 17. Okt. 2016
Fehler beim Abdocken von "USB-Massenspeichergerät" Hardware 18. Sep. 2016
Welches ist das letzte kaufbare Office und Fehler beim Scrollen in Word: Text verdoppelt sich Microsoft Office Suite 14. Juli 2016
Fehler beim Verschieben von Desktop und Dokumente Windows 10 Forum 3. Juli 2016