Fehlerhafter Hover-effect

Dieses Thema Fehlerhafter Hover-effect im Forum "Webentwicklung, Hosting & Programmierung" wurde erstellt von Karschau, 18. Feb. 2003.

Thema: Fehlerhafter Hover-effect Hallo, auf meiner HP funktionieren die Hover-Effekte nicht. Nach Neuinstallation von IE6 fiel mir auf das u. a. das...

  1. Hallo, auf meiner HP funktionieren die Hover-Effekte nicht. Nach Neuinstallation von IE6 fiel mir auf das u. a. das Objekt fphover.class unter C abgelegt wurde, muss ich die in ein anderes Verzeichnis unter IE6 kopieren ?
    Nur Vermutung, aber jetzt zeigt IE& die Button nur als Platzhalter an

    Danke
     
  2. Natürlich - www.freutelweb.de

    und eben da werden die Button- Links auf der linken Seite nicht angezeigt, ist aber nur ein Beispiel - ist bei manchen HP so !!
     
  3. Also bei mir werden die Button mit Hovereffekt angezeigt. Win2000 mit IE6.0
     
  4. :D

    auch keine Darstellungsprobleme,
    XP mit IE 6 / Crazy

    Gruss
     
  5. Kann ich nur zustimmen, keine Darstellungsprobleme oder ähnliches!
    Du solltest darauf achten, dass ein Java Plugin installiert ist. Das war nach meiner XP-Installation nicht der Fall und ich sah im wahrsten Sinne des Wortes grau, statt irgendwelche hochdetaillierten Buttons...

    Damit einen schönen Abend!
     
Die Seite wird geladen...

Fehlerhafter Hover-effect - Ähnliche Themen

Forum Datum
Windows Download, Fehlerhafter Product Key Windows 8 Forum 23. Feb. 2015
Email bei fehlerhafter Aufgabe Windows Server-Systeme 8. Jan. 2015
Meldung: Auf Grund fehlerhafter Sicherheitszertifikate blockiert Web-Browser 31. März 2013
Re: Google Suchanfrage geht über web-analytics.google.com und dann fehlerhafter Link Windows XP Forum 27. Jan. 2009
Problem mit fehlerhafter Festplatte und chkdsk bzw HDTune Hardware 22. Jan. 2009