Fehlerhaftes Hochfahren, Inkompatibilität Festplatte mit Mainboard?!

Dieses Thema Fehlerhaftes Hochfahren, Inkompatibilität Festplatte mit Mainboard?! im Forum "Hardware" wurde erstellt von Marmi, 9. März 2006.

Thema: Fehlerhaftes Hochfahren, Inkompatibilität Festplatte mit Mainboard?! Hallo Leute, wie bereits im Betreff ersichtlich, dreht es sich bei mir um folgendes Problem: Habe heute ein: - MSI...

  1. Hallo Leute,

    wie bereits im Betreff ersichtlich, dreht es sich bei mir um folgendes Problem:
    Habe heute ein:

    - MSI K8T Neo2-F v2.0 + A64 939 Venice
    in Betrieb genommen.

    Leider funktioniert das System noch nicht so, wie ich es mir vorgestellt habe:

    - Bei Anschluss meiner HDD von Samsung 200 GB 7.200 8MB (als Master)

    verhält sich der Rechner merkwürdig. Der Bootvorgang ist sehr langsam. Auf dieser Festplatte ist eine Installation von Windows nicht möglich, da sie hängen bleibt.

    Nach der Meldung Verifying dmi pool passiert nichts mehr.


    Das Board funktioniert mit einer WD 10 GB einwandfrei. (Wenn die Samsung allerdings als Slave angeschlossen wird, so läuft Windows auf der 10er weiterhin, nur extrem langsam)

    Was ich bis jetzt probiert habe:
    - 2. IDE Kanal probiert
    - IDE Kabel getauscht
    - neuste Bios Version aufgespielt (3.4 v. 2006)
    - S-ATA Controller deaktiviert
    - Weiteres booten von anderen Medien deaktiviert
    - Samsung Festplatte mit WinDLG durchgetestet (keine Fehler)
    - Samsung Festplatte in anderem Rechner als Master mit Windows installiert + betrieben (keine Fehler)

    Ich schätze, dass eine Inkompatibilität der HDD mit dem Board vorliegt,
    wäre aber am Ende meiner Kräfte und für jeden weiteren Tip dankbar. Hat jemand gleiche Probleme?

    Grüße aus Leuna
    Marcus
     
  2. Chipsatztreiber installiert ?
     
  3. Verstehe ich jetzt nicht. Die Meldung kommt vom BIOS und erscheint vor dem Booten des Betriebssystems. Welcher Bootvorgang dauert denn dann lange?

    Eddie
     
  4. Hi!

    Genau die Meldung veri.... erscheint vor dem booten des Betriebssystems. Wird die Samsung Platte also als Master betrieben, so ist an der Stelle Schluss... das wars... weiter gehts nicht...

    nehme ich hingegen die WD als primäre zum starten des Betriebssystems, und die Samsung als Slave... so hängt das System kurzzeitig an der o.g. Meldung und startet danach von der WD.... aber im Allgemeinen ist zusagen, dass die WD im Betrieb mit der Samsung sehr langsam ist....

    und im Betrieb ohne die Samsung alles normal...



    Chipsatztreiber installiert man ja erst im Windows,... wenn man soweit kommt...

    Versteht man meine verzweifelten Hilferufe jetzt besser? ;D

    Gruß
    Marcus
     
  5. Festplatte richtig gejumpert ?

    http://www.samsung.com/Products/HardDiskDrive/troubleshooting/index.htm

    UDMA 133 Modus im Bios eingestellt ?

    Lt. Spezifikation kann das Board im UDMA 133 Modus Festplatten bis 400 GB
    verwalten.

    Greetz
     
Die Seite wird geladen...

Fehlerhaftes Hochfahren, Inkompatibilität Festplatte mit Mainboard?! - Ähnliche Themen

Forum Datum
Fehlerhaftes Drucker-Icon bei HP Universal Druckertreiber Windows 7 Forum 10. Juli 2014
Windows 8.1 auf fehlerhaftes Windows 8 installieren Windows 8 Forum 28. Okt. 2013
Eraser - Fehlerhaftes shreddern... Windows XP Forum 21. Juli 2010
Monitor - fehlerhaftes Profil !? Windows XP Forum 10. Juni 2007
Fehlerhaftes Update für Windows Media Format 11 SDK Windows XP (KB929399) Windows-Updates 27. Apr. 2007