Fehlermeldung während des Bootvorganges

Dieses Thema Fehlermeldung während des Bootvorganges im Forum "Treiber & BIOS / UEFI" wurde erstellt von Dannimax, 10. Aug. 2004.

Thema: Fehlermeldung während des Bootvorganges Guten Abend ! Beim Hochfahren meines Rechners bleibt, nach dem alle Komponenten erkannt wurden, der Cursor blinkend...

  1. Guten Abend !

    Beim Hochfahren meines Rechners bleibt, nach dem alle Komponenten erkannt wurden, der Cursor blinkend oben links auf schwarzem Bildschirm stehen. Wenn ich dann die Return-Taste drücke, erhalte ich die Fehlermeldung PXE-E01: PCI Vendor and Device IDs do not match..
    Ca. 5 sec. später, bootet das System dann normal weiter.
    Ich würde mich freuen, wenn mir jemand weiterhelfen könnte.

    MfG
    Dannimax :eek:
     
  2. Hi,

    das habe ich dazu gefunden:pXE-E01: PCI Vendor and Device IDs do not match!---- (Kennungen des PCI-Händlers und Gerätekennungen stimmen nicht überein!) Die Kennung des Image-Händlers und die Gerätekennung stimmen nicht mit den Kennungen überein, die auf der Karte zu finden sind. Vergewissern Sie sich, dass das korrekte Flash-Image auf dem Adapter installiert ist.-----
    Und zwar hier: http://www.fh-eberswalde.de/intern/docs/IntelNIC/boot/ba_msgs.htm
     
  3. `N Abend!

    Lieben herzlichen Dank fürs Grübeln und Kümmern. Ich habe auch noch einmal etwas `rumgelesen, aber ich glaube mit der Antwort kann ich auch nichts weiter anfangen. Dazu fehlt mir wohl doch noch ein bißchen Fachwissen.
    Trotzdem vielen Dank ! ::)
    Vieleicht weiß ja noch jemand Rat.

    Grüße Dannimax :-\
     
  4. Dazu wäre es dann gut zu wissen welche Hardware sich in deinem Rechner befindet, ob alle Treiber aktuell sind, ob du etwas verändert hast und welches OS mit SP usw...
     
Die Seite wird geladen...

Fehlermeldung während des Bootvorganges - Ähnliche Themen

Forum Datum
Fehlermeldung beim remote Login zu meiner IP-Cam Windows 7 Forum Dienstag um 12:31 Uhr
Win7: Win32 Fehlermeldung und andere Fragen Windows 7 Forum 9. Juli 2016
IE 11 laufende Fehlermeldung Web-Browser 30. Apr. 2016
Fehlermeldung Windows 7 Forum 3. Dez. 2015
Fehlermeldung "RouteConverterWindows64" Windows 7 Forum 21. Nov. 2015