Festplattenproblem beim starten ?

Dieses Thema Festplattenproblem beim starten ? im Forum "Hardware" wurde erstellt von Elitejoe, 23. Feb. 2006.

Thema: Festplattenproblem beim starten ? Servus miteinander..... Mein Rechner macht in letzter Zeit immer wieder mal seltsame dinge beim Starten.... Ich...

  1. Servus miteinander.....

    Mein Rechner macht in letzter Zeit immer wieder mal seltsame dinge beim Starten....
    Ich schalte ihn an dabei bleibt der Bildschirm schwarz man sieht kurz wie die anderen laufwerke CD und DVD angesprochen werden.
    Die Festplattenlampe leuchtet dabei permanent.
    Dann passiert nichts mehr...die Festplattenlampe bleibt an.
    Muss dann den Rechner ausschalte und neu einschalten. Das kann sich dann bis zu 10 mal wiederholen bis er schließlich hochfährt.
    Manchmal kommt dieses Problem aber gar nicht vor und der PC startet wie gewohnt.
    Dieses Problem tritt bei einem Neustart nicht auf.

    Eine Fehlermeldung oder ungewöhnliche aussetzer Fehler im Windowas Betrieb treten nicht auf. Der PC läuft komplett problemlos.

    Bei der Festplatte handelt es sich um eine Maxtor mit 160 GB. Ich habe bereits das PowerMax Tool die Platte prüfen lassen, dieses hat aber keine fehler feststellen können.

    Kann mir irgend jemand sagen woran das liegt oder was in naher zukunft an Hardware kaputtgehen könnte/geht?

    THX im voraus.
     
  2. Wenn auf dieser HD auch LW C drauf ist, starte PC mit der XP-CD, gehe zur Wiederherstellungskonsole und gebe dort fixmbr ein. Alles beenden und danach pc ohne CD starten.
     
  3. hm ok......was könnte denn da alles schief gehen wenn ich den master boot record neu schreiben lasse??

    die festplatte ist unpartitioniert ist C laufwerk jap.....
     
  4. Poste mal Deine Hardware, dann kann man mehr sagen.

    Könnte auch ein Speicherriegel sein.

    Aber bitte nicht gleich überall herumprobieren und alles Mögliche versuchen.

    Gehe die Sache langsam an.

    Greetz
     
  5. Ok hoffe dass euch das weiterhelfen kann....

    MSI Mainboard K7N2 Delta IL
    CPU Athlon XP 2600+
    2 x Twinmos DDR400 512 MB RAM im Dual Channel Modus
    ATI Radeon 9800 Pro 128MB - PowerColor
    Sounblaster Live 128 Bit
    Noname Netzwerkkarte
    Plextor 716 A DVD Brenner
    AOpen CD Brenner
    Maxtor 160 GB Master
    Seagate 200 GB Slave
    ATX Miditower Supercase 350 Watt
     
  6. Per fixmbr unter der Wiederherstellungskonsole geht nix schief.
    Wenn damit das Prob nicht behoben werden kann, solltest du genau posten, in welchem Stadium der Bootvorgang stoppt = was ist genau das letzte, was du siehst?
     
  7. Ok bevor ich jetzt fixmbr probiere.........ein wirklicher bootvorgang kommt gar nicht zu stande.....ich drück den ON knopf und das wars......bild schwarz festplattenleuchte leuchtet permanent........ich seh eben nur an den lampen der anderen laufwerke dass er die noch azufragen scheint aber ein bild hab ich dabei nicht.
     
  8. Hi !
    Kommst du noch ins BIOS rein ?
    Greetz Uwe :)
     
  9. Also Bios mäsig geht da überhaupt gar nichts.............schwarzer bildschirm nichts......der zuckt nichtmal gar nichts.
     
  10. Hi !
    Ich glaube nicht das es an Windows liegt ist eher ein Hardware(Motherboard bzw. Netzteil) Problem
    Ist nur ne Vermutung

    • [li]1.) tausch mal die BIOS Batterie gegen eine neue aus![/li]
      [li]2.) anderes Netzteil mal probieren eventuell mal eins beim Kumpel borgen.[/li]
      [li]3.) Den Einschalt Taster mal genau unter die Lupe nehmen[/li]
    Greetz Uwe ^-^
     
Die Seite wird geladen...

Festplattenproblem beim starten ? - Ähnliche Themen

Forum Datum
Festplattenproblem bei Windows 7 Windows 7 Forum 9. Jan. 2010
Externes Festplattenproblem Windows 7 Forum 15. Juli 2009
Immer wieder Absturz - Festplattenproblem? Controller? Windows XP Forum 4. Aug. 2012
Festplattenproblem, wie rette ich meine Daten? Datenwiederherstellung 9. Sep. 2007
Festplattenprobleme Hardware 28. Mai 2007