Frage zu Internetgatway

Dieses Thema Frage zu Internetgatway im Forum "Windows XP Forum" wurde erstellt von tm, 17. Juni 2005.

Thema: Frage zu Internetgatway wir gehen mit einem Router ins Internet. Die Lan-Einstellungen sind soweit alle ok. Durch Zufall haben wir entdeckt,...

  1. tm
    tm
    wir gehen mit einem Router ins Internet.
    Die Lan-Einstellungen sind soweit alle ok.
    Durch Zufall haben wir entdeckt, daß immer wieder mal (läßt sich nicht reproduzieren) in den Netzwerkverbindungen, eine Internetgatway Verbindung erscheint.
    Die steht auf deaktiviert, wenn man eine Internetverbindung aufbauen läßt (Router) wird die auf aktiviert geschalten, und wenn der Router die Verbindung wieder abbaut, ist auch diese Intergetwayverbindung wieder deaktiviert bzw. verschwindet völlig.
    Diese Verbindung taucht aber wie gesagt nicht immer auf !?

    Ist das nun eine sog. Windows-Eigenheit, oder was anderes ??
    Kann man das irgendwie abschalten ?? oder wird das von Windows benötigt ??

    Danke !!

    tm
     
  2. Bitte geh mal in die Routereinstellungen und deaktiviere UPnP...........
     
Die Seite wird geladen...

Frage zu Internetgatway - Ähnliche Themen

Forum Datum
Frage zu Testversion Windows Server-Systeme 29. Aug. 2016
Win7: Win32 Fehlermeldung und andere Fragen Windows 7 Forum 9. Juli 2016
Frage zu Windows-Prozessen :) Windows 7 Forum 4. Apr. 2016
Abfrage der Anmeldedaten bei Zugriff auf Netzlaufwerke Windows 7 Forum 30. März 2016
Frage zu Win 10 Windows 10 Forum 8. März 2016