Fragen zu IIS

Dieses Thema Fragen zu IIS im Forum "Windows XP Forum" wurde erstellt von landau66, 1. Aug. 2008.

Thema: Fragen zu IIS Hallo an alle!! Ich habe versucht den IIS zu installieren - irgendwas ist dabei scheinbar fehlgeschlagen. Wenn ich...

  1. Hallo an alle!!

    Ich habe versucht den IIS zu installieren - irgendwas ist dabei scheinbar fehlgeschlagen. Wenn ich in die Eigenschaften des neu angelegten Ordner gehe, in dem ich auch die HTML-Dokumente habe, dann zeigt er mir nicht den Register Webfreigabe - laut XP Handbuch sollte er das allerdings tun. Ich kann auch diese Seiten nicht im Internet veröffentlichen, obwohl ich die dementsprechenden Ports aktiviert habe.

    Kann mir jemand weiterhelfen??


    Vielen Dank und Gruß aus Wien
     
  2. ja, dann ist was schief gelaufen.
    Falls die Registerkarte Webfreigabe nicht angezeigt wird, ist sehr wahrscheinlich der IIS nicht richtig installiert. Unter Windows-Komponenten hinzufügen/entfernen Internet Information Services (IIS) installieren.

    Danach IIS testen:
    http://livedocs.adobe.com/dreamweav...?context=LiveDocs_Parts&file=gs_13_w3.htm

    pan_fee
     
Die Seite wird geladen...

Fragen zu IIS - Ähnliche Themen

Forum Datum
Win7: Win32 Fehlermeldung und andere Fragen Windows 7 Forum 9. Juli 2016
Fragen zu Neuinstallation von Windows 7 Windows 7 Forum 1. Mai 2015
Fragen zu einem Icon Windows 7 Forum 7. Okt. 2014
Neu auf Windows 8 und viele Fragen... Windows 8 Forum 10. Sep. 2014
Neuinstallation von Windows 7 Home Premium grundsätzliche Fragen. Windows 7 Forum 6. Juli 2014