funktioniert / funktioniert nicht !!! Was nun ?

Dieses Thema funktioniert / funktioniert nicht !!! Was nun ? im Forum "Sonstiges rund ums Internet" wurde erstellt von SeeeU, 1. Nov. 2005.

Thema: funktioniert / funktioniert nicht !!! Was nun ? Also auch ich habe mir die Sache mit Dame Ware mal angeschaut und festgestellt, dass ich einige Probleme habe. Mein...

  1. Also auch ich habe mir die Sache mit Dame Ware mal angeschaut und festgestellt, dass ich einige Probleme habe.
    Mein System besteht aus 3 Rechnern, welche über einen Router zusammen ins Internet gehen. Alle 3 Rechner haben innerhalb des Netzwerkes feste IP zugewiesen bekommen.
    Von meinem Hauptrechner aus versuche ich nun die anderen PC zu steuern und hatte weder bei dem einen noch bei dem anderen anfangs erfolg.
    Nach einigem Lesen habe ich dann unter den Orderoptionen / Ansicht / Einfache Dateifreigabe ... ausgeschaltet und siehe da, einen der beiden Rechner kann ich nun auch steuern. Dieser Rechner hat aber weder einen eingerichteten Gastzugang noch eine Anmeldung mit Passwort !!!
    Der andere Rechner hat ebenfalls kein Passwort bei der Benutzeranmeldung und trotzdem kann ich den Rechner nur sehen aber nicht auf Ihn zugreifen. Ich werde immer nach den Zugangsdaten ( Benutzer / Passwort ) gefragt. bei dem anderen Rechner war, und ist das nicht.
    Im normalen Netzwerk kann ich ebenfalls beide Rechner sehen und auf dort freigegebene Ordner zugreifen ( ohne Passwort oder Anmeldung ).
    Was muss ich also nun tun um den letzten Rechner auch verwalten zu können ?? Alle Systeme haben Windows XP wovon der Rechner bei dem ich nicht zugreifen kann vielleicht keine SP installiert hat ?
    Oder leigt es daran, dass ich nur eine Testversion von Dameware habe ??

    [​IMG]
     
  2. DameWare unterstützt aus Sicherheitsgründen keinen Zugriff auf andere Rechner mit einem leerem Passwort.
     
  3. und warum funktioniert es dann auf dem einen Rechner und auf dem anderen nicht ??? beide haben keine Passwörter !!!
     
  4. ?:) In der Tat scheint mir dies sehr merkwürdig.

    Bist Du sicher, daß Du in diesem Falle nicht vielleicht Deinen eigenen Rechner am Wickel hast?

    Wenn möglich, dann stell doch bitte mal einen Screenshot ins Forum.
     
  5. Also ich habe gerade nochmal nachgeschaut und festgestellt, dass ich nur den einen Rechner und meinen eigenen verwalten kann ... alle Rechner habe zur Windows anmeldung kein Passwort. Der dritte Rechner hat also auch keines und ist nur ersichtlich doch nicht möglich zum anmelden.
    Es wird zwar immer nach Benutzer und Passwort gefragt doch ... mehr geht nicht. Bei dem anderen Rechner kann ich direkt zugreifen ohne dass ich dann nach einem Benutzer oder Passwort gefragt werde.
    Ich weiß nicht was ich für ein Bild erstellen soll ( was soll daruf zu sehen sein ? ).
    Selbst wenn ich einen Benutzer anlege, auf diesem Rechner, mit Passwort, funktioniert es trotzdem nicht. Den dann angelegten Benutzer mit Passwort, kennt er scheinbar nicht. Alles nach Neustart der Rechner probiert !!!

    [​IMG]
     
  6. Habe noch was gesehen:

    Wenn ich links unter den Rechner mit dem Mauszeiger drüberfahre ohne zu klicken, wird ein kleines Feld mit Informationen angezeigt. Einerseits der Rechnername, der Domainname und dann noch eine Zeile : WS SRV NT PBR BBR MBR was bedeutet das alles ... denn bei dem Rechner auf den ich nicht zugreifen kann, wird nur WS SRV NT angezeigt !
     
  7. OK ... deinstalliert und anderen Anbieter gefunden bei dem alles funktioniert !!!

    Thread ENDE
     
  8. Hi, habe das gleiche Problem, leider hab ich auch noch keine Lösung gefunden zu diesem Prob :(

    Mathias
     
Die Seite wird geladen...

funktioniert / funktioniert nicht !!! Was nun ? - Ähnliche Themen

Forum Datum
Open Office Datei direkt versenden funktioniert nicht .... Windows 10 Forum 31. Okt. 2016
HDD funktioniert nicht. Windows 10 Forum 30. Sep. 2016
Tastatur funktioniert nicht richtig - aber nur beim Login Hardware 23. Sep. 2016
WLan funktioniert erst beim zweiten Start des Notebooks Windows 10 Forum 28. Aug. 2016
Windows Update 10 funktioniert nicht Windows 10 Forum 9. Juni 2016