GDATA-AVK-große Mails verschicken

Dieses Thema GDATA-AVK-große Mails verschicken im Forum "Firewalls & Virenscanner" wurde erstellt von aggi, 1. Feb. 2006.

Thema: GDATA-AVK-große Mails verschicken Hallo, unter WIN XP Prof. und Outlook 2003 habe ich meinen Mail-Account beim Provider t-online. Alles läuft soweit...

  1. Hallo, unter WIN XP Prof. und Outlook 2003 habe ich meinen Mail-Account beim Provider t-online. Alles läuft soweit gut. Sobald ich jedoch eine größer Mail verschicke (ab ca. 1 MB) spielt AVK verrückt. Ich besitze AVK 2006 und AVK SecurityAgent läuft mit. Folgendes passiert: Die Mailübertragung läuft - am unteren Bildschirmrand erscheint dann ein Fenster des AVK, welches mir den Fortschritt der Übermittlung anzeigt. Einmal läuft es bis zum Ende und gleich danach öffnet es sich wieder und verschickt die gleiche Mail erneut. Danach geht das Fenster von Outlook auf (Nachrichtenübermittlung) und zeigt mir einen Übertragungsfehler (Fehler (0X800CCC08) beim Ausführen der Aufgabe pop.t-online ... unbekannter Fehler ...). Dies wiederholt sich unendlich lange. elbst wenn ich das Fenster von Outlook mit abbrechen wegklicke, wird weiter die Mail übermittelt. Im Postausgangsordner befindet sich die Mail noch immer und im Ordner gesendete Mails steht nicht. Unterbreche ich die Aktion nicht so kommt die selbe Mail unendlich oft beim Empfänger an. Das Problem habe ich bei GDATA per Mail und Telefon versucht zu lösen - leider ohne Erfolg. Hat jemand ähnliche Probleme? Kann jemand helfen? DANKE und Gruß.
     
  2. nimm die option Mails vorm Senden prüfen raus.
    Durch die prüfung kommt es oft zu Time Outs beim Mail Account
     
  3. Hi DespoHH, danke für den Tipp. Leider ändert sich dadurch nichts. Nach wie vor werden große Mails mehrfach verschickt, da AVK sich einmischt. Gruß aggi.
     
  4. Dann deaktivier mal das GDATA AVKMail Add-In in Outlook im Add-In Manager
     
  5. Hi Ollie 1982, vielen Dank. Kannst du bitte einem dau erklären wie er das machen soll. Wo bite finde ich in Outlook 2003 den Add-In-Manager?
     
  6. das wäre in optionen, du gehst über Extras -> Optionen -> Weitere -> Erweiterte Optionen -> Add-In-Manager. Der Rest ist selbsterklärend.
     
  7. Danke. Konnte selbst ich sofort nachvollziehen. LEIDER hat sich dadurch aber NICHTS verändert.
     
  8. Dann anders: Aktivier das Add-In wieder, und deaktivier dafür in den Einstellungen unter E-Mail Schutz die Häkchen vor eingehende POP3 Mails verarbeiten, eingehende IMAP Mails verarbeiten und ausgehende SMTP Mails verarbeiten. Danach löppt dat. Denke Ich. Hoffe Ich. Vielleicht. 8)
     
  9. Hi Ollie 1982. Ich finde es toll, dass du mir Tipps gibst. Vielen Dank. Kannst du mir (DAU) das bitte etwas einfacher schildern? Konkret: Wo finde ich die Einstellungen in welchen ich die Häkchen entfernen soll? DANKE.
     
  10. Kein Thema, aggi. Folgendermassen: AVK Öffnen, auf Optionen drücken und dann auf den Karteireiter E-Mail Schutz Da sind sechs Optionen mit Häkchen. Entferne die Häkchen vor Eingehende Mails (POP3) bearbeiten, Eingehende Mails (IMAP) bearbeiten und Ausgehende Mails (SMTP) bearbeiten
     
Die Seite wird geladen...

GDATA-AVK-große Mails verschicken - Ähnliche Themen

Forum Datum
Outlook holt keine Mails mehr ab (0x80004005) Microsoft Office Suite 19. Juni 2016
Outlook 2013 Wo sind ältere Mails hin? Microsoft Office Suite 18. Feb. 2016
Verzögerte Zustellung von Mails unter Outlook 2010 Windows 7 Forum 23. Juni 2015
Outlook 2007: Suchen nach verschlüsselten Emails Microsoft Office Suite 23. Juni 2015
Web.de Emails werden von OE6 nicht abgeholt....senden kein Problem Windows 8 Forum 15. März 2015