[GELÖST] Subwoofer bleibt stumm

Dieses Thema [GELÖST] Subwoofer bleibt stumm im Forum "Hardware" wurde erstellt von TCrack, 13. Sep. 2009.

Thema: [GELÖST] Subwoofer bleibt stumm Hallo, in meinem Desktop-PC sitzt ein Realtek HD-Audio-Chip welcher unter XP bisher tadellos lief. Nach der...

  1. Hallo,
    in meinem Desktop-PC sitzt ein Realtek HD-Audio-Chip welcher unter XP bisher tadellos lief.
    Nach der Installation von Se7en bleibt der Subwoofer stumm. Mittlerweile habe ich auch verschiedene Treiber ausprobiert, ohne Erfolg.
    Das Merkwürdige daran: In der Treiberoberfläche lassen sich die einzelnen Lautsprecher, zum Testen, anklicken und geben Sound von sich. So auch der Subwoofer. Will ich aber Musik hören bleibt der SW wieder stumm. Weder im WinAmp noch im Mediaplayer ist ihm etwas zu entlocken.

    Hat wer eine Idee?
     
  2. Ha, selbst ist der Mann!
    Über "Eigenschaften von Lautsprecher > Verbesserungen > Mittelbereichs-/ Subwoofer... vertauschen > Haken rein, Übernehmen, Haken wieder raus und schon läuft der Subwoofer wieder. :D Warum auch immer?!

    Nen`schönen Sonntag noch!
     
  3. Hallo...

    ja manchmal ist man/n selbst schneller mit der Fehlerbehebung als ein User oder Moderator.

    Dir auch noch ein schönen Sonntag.


    lg DerGiftzwerg

    /closed
     
  4. Die Lösung war reiner Zufall. Ich habe in den vergangenen Wochen schon mehrfach versucht, den Fehler zu beheben. Das das Problem so merkwürdig zu lösen ist ... :mrgreen:
     
  5. Manchmal muss man nur lang genug warten, dann lösen sich die Probleme von alleine :lol:
     
  6. Obwohl reproduzierbar, war ich mit der "Lösung" natürlich nicht zu Frieden. :geek:
    Irgendwann stieß ich dann auf etwas sehr Nahe liegendes. :oops: :D
     
Die Seite wird geladen...

[GELÖST] Subwoofer bleibt stumm - Ähnliche Themen

Forum Datum
[GELÖST] Schlechte Nachricht für alle Firefox Fans Windows 7 Forum 22. März 2010
[GELÖST] Benutzerkontensteuerung Passwort Windows 7 Forum 3. Dez. 2009
[GELÖST] Vista aus Bootloader nehmen. ohne komplett löschen Windows 7 Forum 1. Dez. 2009
[GELÖST] Keine DesktopSymbole mehr Windows XP Forum 1. Dez. 2009
[GELÖST] Interne Festplatte auslesen Windows 7 Forum 30. Nov. 2009