[GELÖST] Verbindung z. Router u. Internet reißt1x

Dieses Thema [GELÖST] Verbindung z. Router u. Internet reißt1x im Forum "Firewalls & Virenscanner" wurde erstellt von vollbre, 13. Juli 2009.

Thema: [GELÖST] Verbindung z. Router u. Internet reißt1x Hallo allerseits. Ich habe ein sehr ähnliches Problem mit meiner Internet-Verbindung unter der aktuellsten Version...

  1. Hallo allerseits.

    Ich habe ein sehr ähnliches Problem mit meiner Internet-Verbindung unter der aktuellsten Version von Windows 7 64bit. Allerdings reißt meine Verbindung zwischen Router und Internet ca. 1x pro Minute ab! (Was Downloads und ICQ nicht wirklich gefällt.)
    Habe bereits den Router auf Werkseinstellungen zurückgesetzt. --> Kein Effekt. (Ist das "Ufo" von O2. bisher keinerlei Probleme)
    Treiber von Wlan und Lan sind aktuell und funktionieren. (Die Verbindung Laptop-Router bleibt laut windoof bestehen.)
    Habe bereits im Router an den DNS-Einstellungen rumgespielt, jedoch kein Effekt. Laptop ist das Lenovo W500.

    Gibt es noch Ideen zum Thema?


    Edit durch Moderator: Neues Thema da altes Thema bereits gelöst bzw. geschlossen war!
     
  2. Hast du denn mal getestet ob die Internetverbindung stabil bleibt wenn du per Kabel an den Router angeschloßen bist?
    Wenn ja leiget es wohl an der W-Lanverbindung. Wenn nein ist das Problem beim Router zu suchen.

    Gruß,
    René

    Ps. Habe mit deinem Beitrag ein neues Thema getartet.
     
  3. Die Verbindung reißt sowohl auf Lan als auch Wlan-Basis ab. Der Router wurde (wie gesagt) neu gestartet, auf Werkseinstellungen gesetzt etc. Zudem nutzt meine Verlobte den Router mit ihrem Laptop fehlerfrei und problemlos.
     
  4. Gibt es in dem Router ein Log? Wen ja ist daraus erkennbar ob die Internetverbindung immer wieder getrennt und wieder aufgebaut wird.
    Wenn nur dein Rechner von deiner Verlobten drann ist gibt es das Problem nicht? Bzw. ist sie noch im Internet wenn du die Trennung hast? (Das würde dann ja wieder auf Win 7 zurückführen)
    Gibt in Windows 7 Einträge in der Ereignisanzeige die das Phänomen erklären könnten?

    Gruß,
    René
     
  5. Der Router scheint nicht die Schwachstelle zu sein. Sein Neustart hat immerhin dafür gesorgt, dass das Logfile wieder läuft und das zeigt keine Verbindungsabbrüche. Dafür hab ich in der Ereignisanzeige folgendes gefunden:
    Die IP-Adress-Lease 192.168.1.36 für die Netzwerkkarte mit der Netzwerkadresse 0x001C2597BE32 wurde vom DHCP-Server 192.168.1.1 verweigert (der DHCP-Server hat eine DHCPNACK-Meldung gesendet).
    Allerdings nicht in der eigentlich "erforderlichen" Häufigkeit. Schließlich tritt das Problem sehr oft auf.
    Da wäre eher Folgendes verdächtig:

    Dienst "Software Protection" befindet sich jetzt im Status "Beendet". Ereignis-ID: 7036

    (In der letzten Stunde schon 86 mal, in den letzten 24 Stunden 1500 mal.) Ich weiß allerdings nicht, was das mit dem Netzwerk zu tun haben sollte... :(
     
  6. [GELÖST] !

    Der Übeltäter war die G-Data Anti-Viren Software. Hab mir Testweise statt dessen mal Kaspersky draufgehaun und schon war das Problem gelöst.

    Manchmal kanns so einfach sein^^ Trotzdem danke für die Hilfe.
     
Die Seite wird geladen...

[GELÖST] Verbindung z. Router u. Internet reißt1x - Ähnliche Themen

Forum Datum
[GELÖST] VPN-Verbindung zum Arbeitsplatz Firewalls & Virenscanner 3. Aug. 2009
[GELÖST] Kann Verbindung z. DSL-Router n. aufbauen Windows XP Forum 27. Juli 2009
[GELÖST] Keine Internetverbindung Hardware 12. Juli 2009
[GELÖST] Schlechte Nachricht für alle Firefox Fans Windows 7 Forum 22. März 2010
[GELÖST] Benutzerkontensteuerung Passwort Windows 7 Forum 3. Dez. 2009