Grafikarte will nicht richtig :(

Dieses Thema Grafikarte will nicht richtig :( im Forum "Treiber & BIOS / UEFI" wurde erstellt von HandyBHV, 20. Mai 2004.

Thema: Grafikarte will nicht richtig :( Hallo zusammen, ich hoffe doch das Ihr mir weiter helfen könnt. Also ich habe folgendes Problem: ich habe ein...

  1. Hallo zusammen,
    ich hoffe doch das Ihr mir weiter helfen könnt.
    Also ich habe folgendes Problem:
    ich habe ein Motherboard (MS-6323 von Microstar) mit einem PentiumIII 700Mhz geschenkt bekommen. Ich habe es jetzt eingebaut, und es läuft soweit auch alles. Nur leider wenn ich meine Radeon9200SE (von mgspeed) einbaue, sagt mir WindowsXP das die Ressourcen schon verwendet werden. Und zwar werden die gleichen Ressourcen von dem VIA Tech CPU zu AGP Controller verwendet.
    Die Treiber habe ich schon Aktualisiert, und im Bios habe ich auch schon alles ausprobiert.

    Achja, das sollte ich vielleicht noch erwähnen.
    Wenn ich meine alte Grafikkarte eine ATI Rage 3Dpro verwende, hat er keine Probleme mit den ressurcen. Und das obwohl er die gleichen ressurcen verwendet.

    Ich hoffe Ihr könnt mir helfen.
    MFG
    HandyBHV
     
  2. Hast Du denn vor dem Tausch der Karte den Treiber deinstalliert oder hast Du nur die Karten umgesteckt ?
     
  3. Hi,
    also ich habe die GK deinstalliert, die andere Installiert.
    Ausserdem habe ich die Radeon9200 eingebaut, und nach einer Formatierung XP neuinstalliert. Brachte auch nix. :'( :'( :'(
     
  4. Chipsatztreiber installiert?
     
  5. Hi Jurgen_F,

    welchen Chipsatztreiber meinst du denn?

    Wenn du den chipsatztreiber für VIA meinst ja den habe ich Installiert.

    MFG
    HandyBHV
     
Die Seite wird geladen...

Grafikarte will nicht richtig :( - Ähnliche Themen

Forum Datum
Autostart, Internet Explorer und eine duale Grafikarte Windows 7 Forum 6. Mai 2015
[GELÖST] erkennt GF Grafikarte als standard VGA Hardware 30. Aug. 2009
Probs mit NV Grafikartentreibern Windows XP Forum 8. Juli 2009
Direkt X10 Grafikarte und Windows XP Hardware 28. Juli 2007
Ist es die Grafikarte ? Windows XP Forum 4. Feb. 2007