Graka macht plötzlich Bildfehler...

Dieses Thema Graka macht plötzlich Bildfehler... im Forum "Hardware" wurde erstellt von ArcaneLion, 7. Nov. 2004.

Thema: Graka macht plötzlich Bildfehler... ... Ich ahne da was ganz übeles...: [img] Sorry für wegen dem riesen Bild... So sieht mein Screen momentan aus....

  1. ...

    Ich ahne da was ganz übeles...:

    [​IMG]

    Sorry für wegen dem riesen Bild...

    So sieht mein Screen momentan aus.
    Die Fehler verändern sich allerdings wenn ich nen Fenster öffne oder sowas...

    Habe schon den Treiber neu installiert und die Karte gezogen und mal die Kontakte gereinigt.

    Es handelt sich hierbei um eine GeForce Ti4600 Von Asus (V8460 Ultra).

    Speicherfehler oder!?

    Bitte, bitte nicht defekt...



    Löwe
     
  2. Mal den Sitz des Kühlers getestet? Das sieht sehr nach Speicher aus...
    Vielleicht mal die Karte runtertakten... am besten mit Coolbits:

    http://www.wintotal.de/Tipps/Eintrag.php?TID=89


    Abaddon
     
  3. Bringt leider nichts und der Kühler ist auch intakt...
     
  4. habe die Karte Heute nochmal durchgetestet und werde dann wohl der traurigen Realität ins Auge sehen müssen...

    [​IMG]

    Löwe
     
Die Seite wird geladen...

Graka macht plötzlich Bildfehler... - Ähnliche Themen

Forum Datum
GraKa WinFast A7800 GS macht Probleme Hardware 22. Jan. 2011
GraKa macht Zicken !!! Windows XP Forum 27. Aug. 2010
WIN XP macht aus einer GRAKA zwei Hardware 8. März 2009
GraKa Kühler Modding --> Wie man es NICHT macht! Hardware 29. Juni 2006
Neue Graka !!! Bitte Um Schnelle Hile !! Windows XP Forum 2. Dez. 2011