Habe Dickes Problem.

Dieses Thema Habe Dickes Problem. im Forum "Netzwerk" wurde erstellt von skylancer, 2. Feb. 2005.

Thema: Habe Dickes Problem. Ich habe gestern eine 2. Netzwerkkate gekauf und ein Cross-Kabel für eine direkte Verbindung von 2 PC´s Jetzt habe...

  1. Ich habe gestern eine 2. Netzwerkkate gekauf und ein Cross-Kabel für eine direkte Verbindung von 2 PC´s

    Jetzt habe ich aber das Problem, dass das Kabel nicht erkannt wird. In der Taskleiste steht Kabel ist nicht angeschlossen, was mir aber auch aufgefallen ist, dass minimal Strom drauf ist! Ist das normal?
    Oder kann es sein, dass es an den unterschiedlichen Chip´s auf den Karten, einer ist der Realtek RTL8139 und auf bei der neuen VIA 6105 Rhine III.
    Beide sind 10/100 und auf beiden Rechnern läuft XP Home

    Danke für die Hilfe
     
  2. also die genaue bezeichnung lautet Network cat5e Cross over-Twisted Pair
     
  3. Hallo,

    Netzwerkkarten aktiviert
    Firewall aktiviert?
    funktioniert ping?
    IP-Adresse vergben
     
  4. No Comment..... ;-)

    Cheers,
    Joshua
     
  5. Hallo,

    immer was zu meckern! ;D

    vielleicht Kabel nicht richtig eingeführt.
     
  6. Du hast das Kabel aber schon in beide PC's gesteckt und beide PC's sind auch an, bzw. haben Strom?

    Eddie
     
  7. :(

    Habe jetzt Gigaset 11 geholt, war recht günstig.
     
  8. Hast vielleicht in einem der rechner noch ne Obboard netzwerkkarte und dann irgendwann mal eine davon in der netzwerkumgebung deaktiviert?

    Ansonsten versuch mal bei dem Rechner der das Kabel nicht erkennt die Netzwerkkarte nachzudrücken oder in einen anderen Slot zu stecken!
     
Die Seite wird geladen...

Habe Dickes Problem. - Ähnliche Themen

Forum Datum
Habe keine Freigabe mehr??? Netzwerk 25. Juli 2016
Antwort auf Ich habe hier http://www.windowsforum.de/thema/wahl-des-betriebs systems-beim-booten.116 Windows 10 Forum 8. Mai 2016
Ich habe ein error bei der Installation eines programes Windows 7 Forum 28. Jan. 2016
Welches motherboard habe ich ? Windows 7 Forum 12. Jan. 2016
Windows 10 Apps haben keine Internetverbindung Windows 10 Forum 24. Aug. 2015