Habe kein USB 2.0 mehr

Dieses Thema Habe kein USB 2.0 mehr im Forum "Windows XP Forum" wurde erstellt von dietmar13100, 17. Mai 2006.

Thema: Habe kein USB 2.0 mehr Hallo Leute Ich habe Windows XP Home mit SP2 neu installiert, jetzt habe ich keinen USB 2.0 mehr und meine externen...

  1. Hallo Leute
    Ich habe Windows XP Home mit SP2 neu installiert,
    jetzt habe ich keinen USB 2.0 mehr und meine externen Geräte laufen nicht mehr richtig.
    Wie bekommt man ds wieder hin.

         
      Version   EVEREST v2.20.405/de 
      Homepage   http://www.lavalys.com/ 
      Berichtsart   Berichts-Assistent 
      Computer   F17PT 
      Ersteller   Dietmar 
      Betriebssystem   Microsoft Windows XP Home Edition 5.1.2600 (WinXP Retail) 
      Datum   2006-05-17 
      Zeit   17:42 


    Übersicht

    --------------------------------------------------------------------------------

         
      Computer: 
       Betriebssystem   Microsoft Windows XP Home Edition 
       OS Service Pack   Service Pack 2 
       DirectX   4.09.00.0904 (DirectX 9.0c) 
       Computername   F17PT 
       Benutzername   Dietmar 
       
      Motherboard: 
       CPU Typ   Intel Pentium 4 530, 3000 MHz (15 x 200) 
       Motherboard Name   Unbekannt 
       Motherboard Chipsatz   VIA Apollo P4X533/PT880 
       Arbeitsspeicher   1280 MB (PC2700 DDR SDRAM) 
       BIOS Typ   AMI (01/21/05) 
       
      Anzeige: 
       Grafikkarte   ATI MOBILITY RADEON 9600/9700 Series (128 MB) 
       Grafikkarte   ATI MOBILITY RADEON 9600/9700 Series (128 MB) 
       3D-Beschleuniger   ATI Mobility Radeon 9600/9700 (M10/M11) 
       
      Multimedia: 
       Soundkarte   VIA AC'97 Enhanced Audio Controller 
       
      Datenträger: 
       IDE Controller   VIA Bus-Master-IDE-Controller 
       Festplatte   FUJITSU MHT2060AT (60 GB, 4200 RPM, Ultra-ATA/100) 
       Optisches Laufwerk   Slimtype DVDRW SOSW-852S 
       S.M.A.R.T. Festplatten-Status   OK 
       
      Partitionen: 
       C: (FAT32)   57209 MB (41868 MB frei) 
       
      Eingabegeräte: 
       Tastatur   Standardtastatur (101/102 Tasten) oder Microsoft Natural Keyboard (PS/2) 
       Maus   HID-konforme Maus 
       Maus   Synaptics PS/2 Port TouchPad 
       
      Netzwerk: 
       Netzwerkkarte   802.11g MiniPCI Wireless Network Adapter (192.168.178.27) 
       Netzwerkkarte   VIA Rhine II Fast Ethernet Adapter 
       
      Peripheriegeräte: 
       USB1 Controller   VIA VT83C572 PCI-USB Controller 
       USB1 Controller   VIA VT83C572 PCI-USB Controller 
       USB1 Controller   VIA VT83C572 PCI-USB Controller 
       USB-Geräte   USB-HID (Human Interface Device) 
       USB-Geräte   USB-HID (Human Interface Device) 
       Akku   Microsoft ACPI-konforme Kontrollmethodenbatterie 
       Akku   Microsoft-Netzteil 
     
  2. Hallo
    hast Du die VIA 4in1-Chipsatz-Treiber installiert?
    Sollte auf der CD vom Motherboard drauf sein.

    Da Everest schon etwas älter ist, wird anscheinend Dein Motherboard nicht richtig erkannt.
    Versuchs mal mit diesem Tool: http://www.wintotal.de/softw/index.php?rb=1038&id=2763
     
  3. Hi!
    PC Wizard ist auch noch ein sehr gutes Tool und kann auch in gepackter ausführbarer Vesion gedownloadet(muß nicht installiert werden) werden.
    Proggi gibbet hier --->http://www.wintotal.de/softw/?id=1484<---
    Greetz Uwe ^-^
     
  4. Hallo noch mal

    Den Via 4 in1 habe ich installiert aber keine Änderung.


    Property Value
    Manufacturer To be filled by O.E.M.
    Model To be filled by O.E.M.
    Version To be filled by O.E.M.
    Serial Number To be filled by O.E.M.

    Chipset Vendor VIA Technologies Inc
    Chipset Model PT880 CPU to PCI Bridge
    South Bridge VT8235 PCI to ISA Bridge

    CPU Intel Pentium 4 HT
    Cpu Socket LGA775 [CPU 1]
    Processor Upgrade
    Max CPU Speed 3000 MHz

    System Slots 1 PCI, 1 AGP

    OnBoard devices
    Video (Enabled) To Be Filled By O.E.M.

    Memory Summary
    Capacity 256 MBytes
    Location System board or motherboard
    Maximum Capacity 4096 MBytes
    Memory Slots 2
    Error Correction None
    Name Realer Speicherarray
    Use System memory

    Warning! Accuracy of DMI data cannot be guaranteed
     
Die Seite wird geladen...

Habe kein USB 2.0 mehr - Ähnliche Themen

Forum Datum
Habe keine Freigabe mehr??? Netzwerk 25. Juli 2016
Windows 10 Apps haben keine Internetverbindung Windows 10 Forum 24. Aug. 2015
es wird Linux erkannt obwohl ich keins habe Windows 7 Forum 19. März 2015
Habe keine HSDPA/UMTS Verbindung, nur GPRS, Hilfe Firewalls & Virenscanner 10. Okt. 2010
Beim Spieleexplorer geht Drag & Drop nicht mehr, manuell angelegte Spiele haben keine Funktion & kei Windows 7 Forum 16. Apr. 2010