Habe problem mit Treiber --HILFE--

Dieses Thema Habe problem mit Treiber --HILFE-- im Forum "Treiber & BIOS / UEFI" wurde erstellt von Discmen, 18. Dez. 2003.

Thema: Habe problem mit Treiber --HILFE-- Hallo erst mal, also ich habe folgendes problem- ich hab XP neu installieren und seit dem hab ich das problem das...

  1. Hallo erst mal, also ich habe folgendes problem- ich hab XP neu installieren und seit dem hab ich das problem das wenn ich den Grafiktreiber installiere, hab ich kein ton mehr. Deinstalliere ich den Grafiktreiber ist der ton wieder da. Ein IRQ konflikt liegt auch nicht an beide treiber haben unterschiedliche IRQ plätze. Es handelt sich dabei um Sound on board = AC 97, und einem ATI Treiber. Hoffe jemand kann mir weiter helfen weiß nicht mehr weiter. Danke schon mal im vorraus.....
     
  2. Welcher Ati-Treiber ist es denn genau?
     
  3. Ach so, hab's vergessen zu zu schreiben. Egal mit welchem habe 3.6, 3.7, 3.8, 3.9 Catalyst getestet und bei allen ist der fehler. Bin total am verzweifeln.
     
  4. Mhm.... leider hab ich die omega treiber auch schon ausprobiert und es klapt auch mit dennen nicht das ich zu verrückt werden. Wenn jemand noch nen tip hat dann sagt es bitte. THX
     
  5. Hi,,,,
    versuch doch mal die Treiber in anderer reienfolge zu installieren,also ich denke das der Onboard sound mit den Chipsatztreibern deines Mainboards installiert wird,oder???
    Versuch dochmal erst Graka dann Chipsatz...Ich weiß dass mann das nich so macht,aber der Teufel is ein Eichhörnchen,vielleicht hast Du ja Glück
     
  6. Also egal was ich gemacht habe es geht zum verrecken nicht, habe mir letz endlich eine sound karte gekauft und nun geht alles habe sound und bild mit treiber, trotzdem danke an alle die sich mühe gemacht haben um mein problem zu lösen. THX
     
Die Seite wird geladen...

Habe problem mit Treiber --HILFE-- - Ähnliche Themen

Forum Datum
hallo ich habe mich gerade angemeldet weil ich ein problem mit meiner festplatte habe Windows 7 Forum 18. Feb. 2012
Hilfe, ich habe da ein Druckerproblem Windows 7 Forum 11. Dez. 2011
habe probleme mit meinem windows 7, führt nicht alles korrekt aus Windows XP Forum 5. Juli 2011
Habe ein Problem mit dem Hintergrundbild Windows 7 Forum 18. Nov. 2010
An alle die ein Problem mit einer Nvidia Graka haben Hardware 18. März 2010