Hallo was mache ich falsch

Dieses Thema Hallo was mache ich falsch im Forum "Hardware" wurde erstellt von ein Nobody, 15. Apr. 2005.

Thema: Hallo was mache ich falsch Ich habe mir nen neuen tollen Rechner zusammen gestellt. Dieser funktioniert auch ausgezeichnet.. Nur bis auf eine...

  1. Ich habe mir nen neuen tollen Rechner zusammen gestellt. Dieser funktioniert auch ausgezeichnet.. Nur bis auf eine kleinigkeit.. welche mich noch zum wahnsinn treibt..  :D  So nun meine Hardware:
    Be Quiet 470 Watt ATX2 (24 pol ATX Stecker)
    MSI K8N SLI Platinum (NFORCE4 SLI Chipsatz)
    MSI GT6600
    PC3200 Corsair Valueselect CL2,5
    AMD ATHLON 64 3500+ S.939
    + DVD Brenner und DVD Rom und Floppy

    So zu meinem Problem. Läuft alles Perfekt nur, bis auf eine Kleinigkeit..
    Ich habe ISDN und ein ISDN Modem von AVM, genauer ein AVM Bluefritz AP DSL (kann isdn auch.. ist über USB angeschlossen). So das läuft auch ausgezeichnet. Nun aber wenn ich meine Digitalvideokamera an Firewire anschließe (1394 Via 6306 CHIP Onboard) und danach wieder ausstecke ist meine DFÜ Verbindung defekt.. (tot)
    Fehler : TCP/IP Fehler. Komisch ist auch, wenn ich die Kamera anschließe, erscheint in den Netzwerkverbindungen (systemsteuerung/ Netwerverbindungen)  eine neue virtuelle Lanverbindung, und die 1394 Firewireverbindung zeigt das sie angeschlossen ist. Ist das normal das zur Firewireverbindung eine zusätzliche neue Lanverbindung erscheint?
    Was mache ich falsch BIOS ist neu, Treiber sind auch neu, wo liegt mein Problem?? Was kann ich tun damit das nicht passiert das Firewire mein DFÜ killt?  :-\

    mfg ein Nobody
     
  2. Steck mal die Kamera an, und deaktiviere dann die 1394LAN-Verbindung (über die Eigenschaften).
     
  3. Danke erstmal, hast du schon mal mit firewire gearbeitet? Klappt leider nicht so ganz  :'(  :D ... Was könnte ich noch machen damits meine DFÜ nicht umbringt.

    mfg ein Nobody   :-\
     
  4. Hallo Administrator nicht böse sein will nicht pushen.
    Brauche echt hilfe mit dem Prob. Weiß denn hier echt niemand was das sein könnte? Wäre echt wichtig weil dieses Prob bringt einen zum Wahnsinn :D

    mfg ein Nobody
     
Die Seite wird geladen...

Hallo was mache ich falsch - Ähnliche Themen

Forum Datum
SafefinderHallo, Windows 7 Forum 12. Sep. 2014
Hallo - Probleme mit WD10EARS und Phoenix BIOS Windows XP Forum 10. März 2012
hallo ich habe mich gerade angemeldet weil ich ein problem mit meiner festplatte habe Windows 7 Forum 18. Feb. 2012
Hallo und HILFE!! Windows 7 Forum 2. Dez. 2010
Hallo iPad Applets Sonstiges rund um den PC & Kaufberatung 20. Dez. 2011