hardware probleme laut prime95

Dieses Thema hardware probleme laut prime95 im Forum "Hardware" wurde erstellt von puntipik, 23. Jan. 2004.

Thema: hardware probleme laut prime95 hi leute, seit ich bei meinem pc das mainboard, die cpu und den speicher ausgetauscht habe geht bei mir der cce...

  1. hi leute,

    seit ich bei meinem pc das mainboard, die cpu und den speicher ausgetauscht habe geht bei mir der cce nicht mehr (friert immer wieder ein - nicht bei der gleichen stelle)

    da ich gelesen habe, dass das mit hardwareproblemen zusammenhängen kann, hab ich mal prime95 ausprobiert.

    ich habe es jetzt zig mal probiert, und er ist nie länger als 5 minuten gegangen und hat dann wegen hardware problemen abgebrochen.

    meine frage ist, was ich da jetzt machen kann? ich habe nicht übertaktet und sonst auch nix. vielleicht gibt es ja bei meiner hardware irgendwelche tipps??!!

    meine genauen teile:

    mainboard: asus A7N8X deluxe rev.2.0
    cpu: AMD Barton 2600+ 1.9 Ghz 512 L2Cache
    speicher: 3x original infineon 400 speicher 256 mb cl3
    gpu: Gigabyte Radeon 9600 pro

    mfg und dank im voraus
     
  2. Was isn CCE?

    Wir evtl. die CPU zu heiss?
     
  3. Installier mal ASUS Probe und schau nach der Temperatur. :)
     
  4. hi,

    ne das kann nicht sein - habe den zalman ... cpukühler und noch zwei gehäuselüfter - ist zwar alles auf silence getrimmt, aber bei normalen betrieb komme ich bei cpu/gpu auf ca. 46/48 und bei voller last zu max. 54/61 (gpu wird mit zalman heatpipe - passiv gekühlt).

    nach denn max. 5 min. mit prime kommt er so ca. auf 50 grad - auch wenn ich cce ausführe (was ja eigentlich mein anfangsproblem ist) und er dann irgendwann einfriert zeigt die temperatur auch nur ca. 50 grad an.

    habe den speedfan 9.06 installiert - kennt ihr den?

    mfg pik
     
  5. hi,

    habe nach ein paar test folgendes herausgefunden:

    ich habe 3 ram-sticks á 256 mb pc 400 single sided von infineon (original).

    wenn ich jetzt statt 3 nur zwei von links nach rechts (sprich der rechteste, am weitesten weg von der cpu, bleibt frei)->einbaue', geht alles, keine prime95 fehler mehr.

    wenn ich zum beispiel einen ganz links und einen ganz rechts hineingebe geht prime auch nicht mehr (wieder fehler nach 2 minuten).

    dh. wenn ich das motherboard voll backe hat er bei vollauslastung fehler (laut prime).

    mein motherboard ist das asus A7N8X deluxe v.2.0 nForce 400 ultra.

    was kann ich da jetzt machen? gibt es irgendwelche bekannten probleme?

    mfg pik
     
Die Seite wird geladen...

hardware probleme laut prime95 - Ähnliche Themen

Forum Datum
Videohardware und Tonprobleme Windows 7 Forum 10. Jan. 2014
Boot-Probleme...defekte Hardware?? Hardware 12. Feb. 2012
Probleme mit Hardware ? Windows XP Forum 4. Jan. 2007
Probleme bei "HARDWARE SICHER ENTFERNEN"! Windows XP Forum 26. Sep. 2006
Probleme bei div. Games in verbindung mit neuer Hardware. Hardware 8. Jan. 2006