Hat es meinen Server erwischt???

Dieses Thema Hat es meinen Server erwischt??? im Forum "Hardware" wurde erstellt von CrAzYmAn, 4. Juni 2003.

Thema: Hat es meinen Server erwischt??? Hi Leute. Ich habe folgendes Problem... Mein Server werkelte grade an einer weiteren FAH Workunit als er auf...

  1. Hi Leute.

    Ich habe folgendes Problem...

    Mein Server werkelte grade an einer weiteren FAH Workunit als er auf einmal ausging! Nix ahnend wollte ich ihn wieder einschalten, doch das gelang mir erst nach 5 - 6 mal Stromstecker ziehen und wieder verbinden...

    Er macht also seinen PowerOnTest, testet den Speicher und zeigt mir auch noch diese Systemzusammenfassung... jetzt, wo er eigentlich das OS laden sollte, stellt er sich einfach ab... :(

    Dachte, dass das OS was abbekommen hätte und spiegelte den Urzustand zurück... brachte nur nix.

    Habe auch schon einmal die Platten gewechselt -> kein Erfolg

    Im Bios alles auf Standart gestellt -> kein Erfolg

    Netzteil gewechselt -> kein Erfolg

    Ram gewechselt -> kein Erfolg

    Habt ihr noch ne Idee?

    Serverstats:

    CPU: Intel PIII 500 Mhz
    Mainboard: Biostar M6VBE-A
    Ram: 2x128 MB Ram, 1x256 MB Ram
    Grafikkarte: TNT 2
    Netzteil: 230 Watt

    Greetz,

    CrAzYmAn


    P.s.: OS: WinXP
     
  2. Board ? Prozi ?
     
  3. Wer lesen kann, is klar im Vorteil ;)
     
  4. Was is mit der Platte? Mal ne andere reingehängt zum Testen? Piepgeräusche ok beim hochfahren?
     
  5. Hab ich gemacht schwimmi :)

    Piepgeräusch kommt nur ein einziges kurzes Piep.. und das steht meines wissens für alles in Ordnung... oder?

    Greetz,

    CrAzYmAn
     
  6. Yip. Was is mit dem Lüfter von der CPU, dass liegt nun nahe. Sorry hab ich überlesen bzgl Platte (hättest so gemacht wie Ram,... wärs net passiert, aber kein Vorwurf). CPU-Lüfter deswegen da wir Sommer haben und die Temepraturen böse steigen :(
     
  7. Denk ich mir auch. Danke trotzdem, dass du nochmal mit mir nachgeforscht hast... Thx

    Greetz,

    CrAzYmAn
     
Die Seite wird geladen...

Hat es meinen Server erwischt??? - Ähnliche Themen

Forum Datum
Wie bekomme ich meinen Terminalserver schneller???? Windows Server-Systeme 15. Feb. 2006
Über Internet auf meinen Ken-Server PC zugreifen Windows XP Forum 11. Juli 2004
Irgendwas aktiviert meinen PC Windows 7 Forum 13. Aug. 2015
Wie kann ich windows 7 auf meinen Notbock instaieren? Windows 7 Forum 24. Okt. 2014
komme nicht mehr auf meinen Speeport Router Windows 7 Forum 28. Sep. 2014