Headset-Buchse vorn funzt nicht

Dieses Thema Headset-Buchse vorn funzt nicht im Forum "Windows XP Forum" wurde erstellt von ebbele, 21. März 2005.

Thema: Headset-Buchse vorn funzt nicht Hallo, habe folgendes Problem: an meinem neuen PC geht die Front-Headset-Buchse nicht. Mein System: AMD Sempron...

  1. Hallo, habe folgendes Problem:

    an meinem neuen PC geht die Front-Headset-Buchse nicht.

    Mein System:
    AMD Sempron 2200+
    256MB RAM
    WIN98SE
    Sound on Board CMI9739A

    Wie kann ich die Front-Headset-Buchse aktivieren?

    Danke
     
  2. Hi

    was für ein Board ?
    ist die Buchse auf dem Board angeschlossen ?
    Hast Du das Frontpanel selbst angeschlossen ?

    Greetz
     
  3. Problem gelöst, die Anschlüsse waren nicht verbunden, ich hatte mich geirrt.
    Habe im Computershop nachgefragt - sie schließen die vorderen Buchsen nie an, weil die Bezeichnungen der Adern vom Gehäusehersteller (in meinem Fall SPK-L und SPK-R) und der Pins der Mainboardhersteller nícht gleich sind (in meinem Fall AUD-OUT-L und AUD-OUT-R) und da sind sie sich unsicher beim Anschluss !!!???
    Ich glaube dort kaufe ich nichts mehr.
    Nochmals Danke
     
Die Seite wird geladen...

Headset-Buchse vorn funzt nicht - Ähnliche Themen

Forum Datum
Windows 7 bootet immer von vorn Windows 7 Forum 20. Sep. 2014
Ebay Auktion vorne Anzeigen Sonstiges rund ums Internet 18. Okt. 2010
Wo kann ich Java Einstellungen vornehmen? Web-Browser 17. Mai 2009
OL2002 - Falsche Sortierfolge Namen / Vorname Microsoft Office Suite 11. Dez. 2008
Frage: Technische Unterschiede USB-Anschlüsse vorne und hinten Hardware 4. Aug. 2008