Hilfe!! Netzwerkproblem

Dieses Thema Hilfe!! Netzwerkproblem im Forum "Windows XP Forum" wurde erstellt von G-Styler, 31. Juli 2006.

Thema: Hilfe!! Netzwerkproblem Hi Ich hab mehr als 2 Stunden bei Google gesucht.....genug^^ und nix gefunden also..ich habe ein problem... letzte...

  1. Hi
    Ich hab mehr als 2 Stunden bei Google gesucht.....genug^^
    und nix gefunden
    also..ich habe ein problem...
    letzte Woche Freitag wurde ich von einem Hacker attackiert...Samstag hab ich Windows neu isntalliert...und ein problem gibs immernoch......meine netzwerkkarte und meine soundkarte wollen nicht wie ich will :(
    Es is klar, dass treiber fehlen und nich nur das....unter Netzwerkverbindungen ist nur die 1394-Verbindung vorhanden....sonst war da ne LAN-Verbindung...bitte helfen!!
    Meine Soundkarte heisst MPU-401 glaube ich mehr steht da nicht und die Netzwerkarte (ich habe nicht sehr viel Ahnung hoffe das ist richtig) heisst
    VIA OHCI konformer IEEE 1394 Hostcontroller
    Treiberversion: 5.1.2535.0
    Soundkarte is relativ egal das krieg ich alleine hin aber bei der Netzwerkkarte brauch ich echt Hilfe^^ könnt mir das auch genauer bei ICQ erklären meine Numemr is 348-133-542

    Gruss
    G-Styler
     
  2. Ist die Netzwerkkarte OnBoard? Wenn ja, hast du die Chipsatztreiber installiert?

    P.S.: Kein Support via ICQ, nur hier im Forum
     
  3. Okay....
    also... war gestern in nem chat von ner PC-Zeitschrift....
    Da mein PC von Medion ist, habe ich auf deren Homepage meinen Productkey eingegeben und dann auch direkt die Treiber zu meinem Rechner bekommen.. habe Chipsatz&Sound installiert

    Sound läuft perfekt aber Mit dem I-Net hat sich gar nix getan hab auch schon ein anderes LAN-Kabel ausprobiert aber daran hats auch nich gelegen u8nd kann auch schlecht da meine LAN-Verbindung nich in den Netzwerkverbindungen erscheint
    bitte um Hilfe wenns geht schnell^^
    ThX schonmal ;)

    MfG
    G-Styler
    achja meine genauen mehr oder weniger genauen PC-Daten falls es hilft
    Intel Pentium 4 2800MhZ, 512MB DDR RAM, 160GB (SATA glaub ich) Festplatte, 128MB- ATI Radeon 9800 XL PRO- Grafikkarte, Onboard AC97 Soundkarte......
    Netzwerkkarte:VIA OHCI konformer IEEE 1394 Hostcontroller

    //Edit
    P.S. glaube die N-Karte ist OnBoard, da sie direkt an den USB-Ports dran ist
     
Die Seite wird geladen...

Hilfe!! Netzwerkproblem - Ähnliche Themen

Forum Datum
WLAN-Netzwerkprobleme nach automatischer Einrichtung über Windows! Brauche Hilfe Windows XP Forum 13. Sep. 2005
XP Pro: HILFE! Das Netzwerkproblem! Netzwerk 2. März 2004
BOOTMGR fehlt HILFE Windows 7 Forum 7. Nov. 2016
probleme mit windows 7 update bitte um hilfe. Windows 7 Forum 4. Nov. 2016
Windows 8.1 Neuinstallation auf neuer Festplatte nicht möglich. Hilfe! Windows 8 Forum 11. Okt. 2016