Hilfe! - Problem mit Router

Dieses Thema Hilfe! - Problem mit Router im Forum "Windows XP Forum" wurde erstellt von Pitakoras, 22. Juli 2006.

Thema: Hilfe! - Problem mit Router Hallo an alle, ich habe ein sehr kompliziertes Problem (zumindestens für mich kompliziert ). Ich habe zu Hause 2...

  1. Hallo an alle,

    ich habe ein sehr kompliziertes Problem (zumindestens für mich kompliziert ).
    Ich habe zu Hause 2 PC's. Beide sind per Wireless Lan mit dem T-Sinus 154 DSL Router verbunden. Der eine funktioniert auch einwandfrei (T-Sinus 154 data Wirless Modem, WinXP Pro).
    Aber mit dem anderen PC und dem T-Sinus 130 data WLan Modem bekomme ich einfach keine richtige Verbindung. Ich habe zwar eine Signalstärke von 70% aber ich kann keine Website aufrufen oder E-Mails empfangen.
    Desweiteren kann ich bei beiden PC's das HTML Konfigurationsmenu des Routers nicht mehr öffnen.
    Kann mir da jemand helfen? Grüße Pitakoras
     
  2. Welches OS , welcher SP-Stand, läuft auf dem Rechner wo es nicht funktioniert?

    Poste mal die Ausgabe von ipconfig /all von beiden Rechnern.

    Funktioniert es über Kabel?
     
Die Seite wird geladen...

Hilfe! - Problem mit Router - Ähnliche Themen

Forum Datum
probleme mit windows 7 update bitte um hilfe. Windows 7 Forum 4. Nov. 2016
Großes Problem! Hilfe Design ändern=Windows Explorer geht nicht mehr. Windows Vista Forum 17. Juni 2015
Windows 7 Neuinstallation Treiberproblem Dell brauche Hilfe Treiber & BIOS / UEFI 26. Okt. 2014
WLAN Verbindungsabbrüche / Vermutlich DNS-Server Problem / Dringende Hilfe benötigt Firewalls & Virenscanner 8. Jan. 2012
Hilfe, ich habe da ein Druckerproblem Windows 7 Forum 11. Dez. 2011