HILFE! win98 Fehler im Modul explorer.exe???

Dieses Thema HILFE! win98 Fehler im Modul explorer.exe??? im Forum "Windows 95-2000" wurde erstellt von BicMac, 1. Juli 2005.

Thema: HILFE! win98 Fehler im Modul explorer.exe??? Hallo an Alle hier, ich hoffe mir kann Jemand helfen!!!!! Auf meinem 2ten PC auf den ich beruflisch unbedingt...

  1. Hallo an Alle hier,

    ich hoffe mir kann Jemand helfen!!!!!
    Auf meinem 2ten PC auf den ich beruflisch unbedingt zugreifen muss, kommt beim hochfahren folgende Fehlermeldung:
    Explorer verursachte einen Fehler im Modul explorer.exe

    Was kann ich tun? Gehts ohne zu formatieren? :'(
    Bitte bitte helfen!!!!!!!!!!! DANKEEEEEEEE!

    BicMac alias Nadine
     
  2. hp
    hp
  3. Wenn der Fehler noch nicht älter als 5 Tage ist, gehe unter DOS (per F8 den Start abbrechen oder mit Startdiskette starten) in das Verzeichnis C:\Windows\Sysbckup und lege eine Kopie der ältesten RB00?.CAB-Datei an (Datum ansehen). Danach versuche, mit scanreg /restore, die älteste Registrierung wiederherzustellen.

    Wenn Du Dich mit DOS nicht so gut auskennst, können wir Dir gerne auch erklären, wie das genau geht.
     
  4. Habe das Problem bei einem Kunden.
    da ich mich mit 98 schon lange nicht mehr auseinandersetzt

    kann ich mir bei dem Porblem nicht helfen.

    Falls du eine Anleitung hast währe ich dir sehr dankbar ;D

    PS: der PC hat alles auf SCSI, auch das CD laufwerk.
     
  5. http://www.winhelpline.info/download/dlm_files.php?cat=4
    http://www.edicta.de/support/tools.html
    Falls Du sowas brauchst - wie ich mal vermute - hier Downloadmöglichkeiten für die passenden Startdisketten MIT SCSI-Treibern........
     
Die Seite wird geladen...

HILFE! win98 Fehler im Modul explorer.exe??? - Ähnliche Themen

Forum Datum
BOOTMGR fehlt HILFE Windows 7 Forum 7. Nov. 2016
probleme mit windows 7 update bitte um hilfe. Windows 7 Forum 4. Nov. 2016
Windows 8.1 Neuinstallation auf neuer Festplatte nicht möglich. Hilfe! Windows 8 Forum 11. Okt. 2016
Bitte Hilfe :( Driver_Verifier_Detected_violation (excsd.sys) Windows 10 Forum 30. Aug. 2016
HILFE!!!!! mitten in win10 neu Installation hängengeblieben Windows 10 Forum 24. Juli 2016