HILFE! WLAN Verbindung hergestellt, aber kein Datenempfang!!??

Dieses Thema HILFE! WLAN Verbindung hergestellt, aber kein Datenempfang!!?? im Forum "Windows XP Forum" wurde erstellt von cybergirly, 14. Dez. 2005.

Thema: HILFE! WLAN Verbindung hergestellt, aber kein Datenempfang!!?? Hallo liebe Leute, wir benutzen bei uns im Haus schon seit einiger Zeit gemeinsam WLAN. Bisher klappte auch alles...

  1. Hallo liebe Leute,

    wir benutzen bei uns im Haus schon seit einiger Zeit gemeinsam WLAN. Bisher klappte auch alles wunderbar, aber seit dem Wochenende kann ich auf einmal keine Seiten mehr ansurfen (Seite konnte nicht angezeigt werden) und auch der MSN Messenger wählt sich nicht mehr ein. Die Verbindung wird wie immer hergestellt, Signal sehr gut und offensichtlich werden Datenpakete gesendet, aber leider keine mehr empfangen!!?

    Zugegeben, wir gehen mit unserem WLAN etwas unvorsichtig um, da folgende Einstellungen: offene Netzwerkauthentifizierung und keine Datenverschlüsselung. Mein Nachbar meinte, dass am Wochenende ein Verwandter zu Besuch war und dieser möglicherweise etwas umgestellt haben könnte... meine Frage ist nun: Kann es daran liegen dass jetzt evtl. Datenverschlüsselung aktiv ist, also ein Netzwerkschlüssel eingegeben wurde, der nicht automatisch bereitgestellt werden kann? und somit vielleicht sogar ja auch gleich IEEE 802.1x-Authentifizierung aktiviert wurde???

    Ich habe schon viel herumprobiert (kenne mich nicht wirklich aus), also Verbindung reparieren, Windows-Firewall deaktiviert, Viren-deep-scan mit NOD32 und sonstige Bedrohungen mit S&D 1.4 gescannt, sogar versucht den Verwandten meines Nachbarn zu erreichen um ihn zu fragen, ob er damit was zu tun hat... leider alles vergebens!!   :-[

    Der MSN Messenger 7.5 beinhaltet auch eiune Verbindungsproblembehandlung, die folgende Ergebnisse ausspuckt:

    IP = ok, Standartgateway = ok , IE-Offlineeinstellung = ok, Proxyserver = ok, Drahtlos = ok

    Hostdatei = enthält MSN-bezogene Einträge, die mit der Namensauflösung in Konflikt geraten können (is das von Bedeutung!!??)

    DNS = Ihre DNS kann keine IP-Adressen auflösen!!

    Mainports = Verbindungsaufbau mit dem Dienst fehlgeschlagen. Ursache können ungültige Proxy- oder Firewalleinstellungen sein (ich benutze doch keinen Proxy und Firewall hatte ich auch abgeschaltet!??)

    Wer kann mir bitte bitte weiterhelfen, womit hat es zu tun, wie kann ich Abhilfe schaffen????

    Vielen lieben Dank im voraus!!!  :T

    euer verzweifeltes cybergirly
     
  2. Moin,

    ok, Gegenfrage:
    Können die anderen, die ebenfalls über diesen Router angeschlossen sind ins Internet ?
    Wie sind die angeschlossen ?
     
Die Seite wird geladen...

HILFE! WLAN Verbindung hergestellt, aber kein Datenempfang!!?? - Ähnliche Themen

Forum Datum
WLAN Verbindungsabbrüche / Vermutlich DNS-Server Problem / Dringende Hilfe benötigt Firewalls & Virenscanner 8. Jan. 2012
Wlan hilfe!! Firewalls & Virenscanner 31. Okt. 2009
Windows Vista - WLAN ja, Internet nein ... HILFE! Windows XP Forum 8. Dez. 2011
Brauche dringend Hilfe beim Umbau meines WLAN Zugangs Netzwerk 29. Mai 2011
Wlan Verbindung - plötzlich keine Verbindung mehr ,hilfe?? Hardware 9. Jan. 2011