Hovercraftschaltfläche wird nicht mehr angezeigt

Dieses Thema Hovercraftschaltfläche wird nicht mehr angezeigt im Forum "Microsoft Office Suite" wurde erstellt von Simon, 13. Aug. 2003.

Thema: Hovercraftschaltfläche wird nicht mehr angezeigt Hallo Leute! Habe hier ein kleines Problem mit meinem Office XP! Möchte eine HP bauen, habe eine neue Frameseite...

  1. Hallo Leute!
    Habe hier ein kleines Problem mit meinem Office XP!
    Möchte eine HP bauen, habe eine neue Frameseite erstellt und eine Hoverschaltfläche eingebaut, abgespeichert und wollte nur unter Vorschau sehen wie es aussieht! Aber anstatt der Schaltfläche kommt nur der Raehmen aber ohne Frabe und mit einem kleinen Paint Symbol in der linkeren oberen Ecke! ???
    Weiß einer was ich vielleicht falsch gemacht haben könnte!

    Vielen Dank
     
  2. Ola,

    Word hat das Objekt nicht gefunden oder zeigt es nur nicht an. Prüf die Einstellungen. Eventuell ist unter Extras Optionen im Register Ansicht kein Häkchen bei Zeichnungsobjekte ...
     
  3. Ich habe das Problem in Frontpage.... :-\
     
  4. Ola,

    wer soll das ahnen ?

    DAs Problem ist aber das gleiche: das Objekt wird nicht gefunden. Prüf die Eigenschaften des Objekts.
     
  5. Ja das Problem ist ja das das Objekt die Hoverschaltfläche ist, die er nicht findet!
     
  6. Alf
    Alf
    Hallo,

    auch ich habe ein ähnliches Problem. Nachdem ich mit Frontpage 2002 das Gästebuch aus den Office-Vorlagen eingefügt habe, funktioniert alles sehr wunderbar unter Frontpage und dem Internet Explorer 6. Nur in Netscape 6 wird die Hoverschaltfläche von besagtem Gästebuch als normaler unterstrichener Link angezeigt. Jeder andere Link aus der Homepage zeigt aber seine Hoverschaltfläche an. Kann mir jemand weiterhelfen?

    Alf
     
Die Seite wird geladen...

Hovercraftschaltfläche wird nicht mehr angezeigt - Ähnliche Themen

Forum Datum
trotz komplett neuem setup wird pc immer langsamer Windows 10 Forum Montag um 12:22 Uhr
Audio Interface wird nicht als Sound input erkannt Windows 10 Forum 12. Nov. 2016
Externe SATA-Platte wird nicht richtig erkannt Windows 10 Forum 26. Okt. 2016
Zweiter Bildschirm wird nur noch teilweise erkannt! Windows 10 Forum 15. Okt. 2016
Mail (imap) mit Anhang wird 50x versendet und erscheint nicht im Ordner gesendet E-Mail-Programme 22. Sep. 2016