hyperlinks funktionieren nicht mehr

Dieses Thema hyperlinks funktionieren nicht mehr im Forum "Windows XP Forum" wurde erstellt von howie1, 11. Okt. 2006.

Thema: hyperlinks funktionieren nicht mehr hi, irgendwie funktionieren keine hyerlink mehr richtig. ein hyperlink innerhalb einer mail funktioniert. bei klick...

  1. hi,

    irgendwie funktionieren keine hyerlink mehr richtig.
    ein hyperlink innerhalb einer mail funktioniert. bei klick auf einen hyperlink in der mail, die auf eine website zeigt, verwandelt sich der cursor zwar in einen finger, aber sonst passiert nix. beim surfen funktionieren die links ganz normal. weblinks im yahoo-messenger funktionieren auch nicht. links zu emailadressen funktionieren (outlook wird gestartet).
    ich habe firefox und ie6 installiert. war scheinlich ist der standardbrowser unklar. wenn ich das im ie oder firefox einstelle ändert sich nix.

    hat jemand ne idee?

    danke

    gruss howie

    note: os = winxppro mit allen ups

    :verschoben1: von Windows XP
     
  2. mojn,

    @PCDpan_fee

    genau das wars.

    danke und gruss

    howie
     
Die Seite wird geladen...

hyperlinks funktionieren nicht mehr - Ähnliche Themen

Forum Datum
Hyperlinks funktionieren nicht mehr???? Windows XP Forum 2. Dez. 2006
VISIO: relative Hyperlinks funktionieren nach HTML Export nicht Windows XP Forum 10. Mai 2005
Excel 2003 Hyperlinks funktionieren nicht immer Windows XP Forum 14. Feb. 2005
Hyperlinks in Outlookmails lassen sich nicht mehr starten nach Browserwechsel Windows 7 Forum 27. Feb. 2010
Probleme mit Word-Hyperlinks Windows XP Forum 15. Aug. 2011